Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kocioł kondesac. Immergas Victrix 24kW Zeus z zasobnikiem

09 Mar 2010 23:00 12585 31
  • Poziom 2  
    Problem od ponad miesiąca wygląda tak,że po ok. 6 minutach pod prysznicem przestaje leciec ciepła woda (po 5 min powoli jest coraz chłodniej). Serwisant mowi ze to wina gazu. Mam roczny piec i nie moge sie wykapac bo nie zdazam. Prosze o jakies rozwiazanie.
  • Specjalista - systemy grzewcze
    Zmień serwisanta.
  • VIP Zasłużony dla elektroda
    Dokładmie tak . Ten nie zasługuje na to miano . A czy on jest napewno autoryzowany przez Immergas ? Raczej nie...
  • Poziom 16  
    Najprawdopodobniej problem z czujnikiem NTC na zasobniku (zakładam że na CO działa prawidłowo).
    Zmień czujnik i serwisanta.
  • Poziom 2  
    Czekam na serwisanta do pieca (jest na gwarancji). Sprawdziłam w kuchni na dole (domek jednorodzinny) i lałam wodę 10 minut i był cały czas ukrop. Teraz już nie jestem pewna czy to wina pieca. Jak to możliwe że tylko pod prysznicem (na piętrze) po 5 min. woda się kończy? Nie mamy instalacji z cyrkulacją wody.
  • Specjalista - systemy grzewcze
    A może Ty masz jakieś bicze wodne, które pochłaniają niewiarygodne ilości wody?
  • Poziom 21  
    A może to wina zaworu. Jeśli to taki wszystko w jednym, może się coś w nim oberwało.
  • Poziom 10  
    witam
    a czy może któryś z kolegów zna charakterystykę czujnika NTC na CO
  • Specjalista - systemy grzewcze
    10k przy 25 stopniach
  • Poziom 10  
    dzięki kolego mauri za tak szybką odp.ale jeśli można, to miałbym jeszcze pytanie wymieniam ten czujnik po raz trzeci i objaw jest ten sam tzn.musi on zawyżać temp.bo nie dogrzewa mi wody i choć max. mam ustawiony na 45° to pokazuje ≥48 a tyle z pewnością nie osiąga.Po wymianie jest jakiś czas dobrze a po tym znowu "kicha".Na mierniku na "sucho" rezystancja wg tego co podałeś by się zgadzała.Ciekaw jestem jak wygląda cała charakterystyka -zrobił bym pomiar w kilku punktach.Nie bardzo chce mi się wierzyć żeby taki czujnik mógł pracować tylko kilka tygodni czy mies.Co Ty na to?
  • Poziom 16  
    wystarczy troszkę poszukać, tu już ją podawałem.

    Jeśli chodzi o żywotność czujnika to zależy od partii (koloru), dopiero ostatnia seria czujników (biała) tak naprawdę działa prawidłowo.
    Jeśli nie dogrzewa Ci wody to należy sprawdzić jeszcze kilka innych czynników, tylko napisz najpierw czy chodzi Ci dokładnie o ten sam kocioł co w temacie.
  • Poziom 10  
    typ ten sam ,czujnik "biały",pewnie chodzi o obudowę z tworzywa,mam pogodówkę,dzisiaj sprawdzałem rezystancję w konfrontacji ze wskazaniami na sterowniku wszystko wskazuje na to że NTC jest dobry , mam pewne podejrzenia ale nie chciałbym niczego sugerować ,zresztą serwisantowi nie wypada,czekam z pokorą
    pozdrawiam maria-n
  • Poziom 2  
    Wracajac do problemu tytułowego sytuacja jest taka. Było u nas 2 autoryzowanych serwisantów, każdy zrobił swoje ustawienia i nadal nie mogę się kapać. Obaj (nie wiedzą o sobie) twierdzą, że wszystko jest OK i tak jak jest jest prawidłowo, bo to jest zgodne z parametrami tego pieca, że tyle i tyle wody na minute, taki zbiornik i takie delta t i ze wszystko jest ok. Obaj rozmawiali z centrala Immergasa i tam tez maja potwierdzenie. A ja nie rozumiem tej ich gadki, bo ja przez rok kapalam się pod prysznicem bez zwazania na czas kapieli a od stycznia musze sie spieszyc bo inaczej splukuje sie w letniej wodzie. Dla mnie nie jest ok. Mam 1 wc i 1 lazienke z wanną gdzie jest bateria z prysznicem taka z mieszaczem. Sprawdzalam, jednak ze woda konczy sie po jakims czasie i w kuchni (wolniej) i w wc i w umywalce w lazience. Prawde mowiac jestem zalamana bo mam nowy piec a nie moge sie kapac bo 5 minut mi nie wystarcza. Serwisanci mi mowia ze tak ma byc. Co mam zrobic? Mam napisac pismo do Immergasa? CO mam w nim napisac?

    Dodano po 26 [minuty]:

    Jeszcze przed chwilą rozmawiałam z tym serwisantem i mi powiedzial, ze gdyby czujnik NTC byl uszkodzony to by wyskoczyl błąd. Ze zawory sprawdził i są ok. Twierdzi, ze on nie nadąża dogrzać na bieżąco wody jak juz się skończy te 50l z zasobnika. I nie wierzy mi, że wczesniej była ciepła woda cały czas. Czy to znaczy ze kupiłam piec ktory nie grzeje na biezaco wody tylko musi czekac, a moze mam za duze cisnienie w sluchawce prysznicowej?
  • Specjalista - systemy grzewcze
    A czy ktoś czyścił ten kocioł po roku pracy? Może jest strasznie zabrudzony i przez to ma ograniczoną moc?
  • Poziom 16  
    annie13 napisał:
    Wracajac do problemu ... Prawde mowiac jestem zalamana bo mam nowy piec a nie moge sie kapac bo 5 minut mi nie wystarcza.


    Jeśli o "nowość" Twojego kotła to - nowy był on rok temu,
    ale jeśli chodzi o Twój problem to wynika on z zapchania się filtra na pompie w kotle,
    jest taki dodatkowy filtr wbudowany w popie o którym niem a w dokumentacji serwisowej (jest chyba tylko na płachtach) i o którym Witek na szkoleniach nie mówi - trzeba rozebrać pompę w drobny mak i wyczyścić w/w filtr no i wszystkie inne jeśli są na instalacji.
  • VIP Zasłużony dla elektroda
    Witek o tym mówi , i nie to jest przyczyną .
  • Poziom 16  
    No to skoro o tym już mówi to znaczy że ostatnio byłeś na szkoleniu i że jesteś aktualnym immergas-owcem to coś podpowiedz skoro jesteś pewny że to nie filtr.
  • VIP Zasłużony dla elektroda
    Nie jestem wróżką i bez osobistej obdukcji nie będę stawiał diagnozy . Proponuję kontakt PW . Porozmawiamy annie13 .
  • Poziom 2  
    Witam, mam nadzieję, że ktoś jeszcze odwiedza ten wątek. Od kilku tygodni jestem użytkownikiem kotła gazowego Zeus 24-28kW. Na początku (przez jakieś 2 tygodnie) wszystko było ok ale parę razy padało zasilanie na terenie całej inwestycji (nowe mieszkanie) i od tego czasu moją łazienkę ozdabia miska podstawiona pod zawór opróżniania bojlera. Cieknie z niego za każdym razem, jak maszyna zaczyna grzać wodę. W serwisie powiedzieli, że "to normalne" ale nie wydaje mi się, żeby wyciek wody z bojlera był standardową "procedurą". Ponieważ piec jest nowy, na gwarancji, zadzwoniłam drugi raz, facet przez telefon strasznie kręcił i na koniec stwierdził, że może dostał się tam jakiś paproch ale tego gwarancja nie obejmuje. Proszę o jakąś informację od użytkowników w/w pieca, czy to faktycznie jest normalne? Dzięki.
  • Poziom 20  
    Kapanie z zaworu bezpieczeństwa na CWU ( z niebieską zakrętką ) nie jest normalne bo w Zeusie jest naczynie przeponowe na CWU - trza tylko je dopompować , wyczyścić zawór i tyle.
    Co do tego grzania ciepłej wody to żaden z moich klientów nie narzekał na ilosć wody.
    Może pompa, może przepuszcza zawór trójdrogowy... ale pisałaś że w kuchni jest OK.
    Wygląda na to że moze to nie być sprawa kotła... a jaka bateria u Ciebie zamontowana jest pod prysznicem - z mieszaczem, termostatyczna czy zwykła?

    Dodano po 2 [minuty]:

    ... a może zakamieniona wężownica w zasobniku.
  • Poziom 11  
    Dobre pytanie -też pomyślałem o baterii termostatycznej bo moja po 8 latach właśnie padła i daje taki efekt mimo 70C w zbiorniku. Jednak w kuchni tez temp. spada po czasie - oczywiście wydajność takiego pieca na CWU zmniejsza się po częściowym opróżnieniu zbiornika, jednak rzadko natrysk powoduje takie zużycie.

    Co do wycieków z zaworu -posiadam ZEUS niekondensacyjny i naczynia wzbiorczego CWU nie było fabrycznie - musiałem je dokupić. Polecono mi zlewanie zrzutu z zaworu do kanalizacji !
    Od czasu jak jest naczynko problemu nie ma - wymieniałem tez zawór bezpieczeństwa bo paprochy w końcu zniszczyły uszczelkę.

    Co do zapchanego filtra w pompie - CO też powinno nie grzać w tym wypadku.

    Do tego można spróbować ustawić CWU na 85C i zobaczyć czy tez gorąca w natrysku tak szybko się kończy. Przy 50L (dokładnie 45 lub 54L zależnie od wersji) powinno jej być dla dwóch osób (;-))
  • Poziom 2  
    Okazało się, że ja również posiadam ZEUSa bez tego pojemnika... pomyłeczka;-)

    Po konsultacji z kolejnym serwisantem (po drodze byli jeszcze różni specjaliści ds. pieców), tym razem aż z lubelszczyzny, okazało się, że nie ma prawa nic kapać.

    Wcześniej również proponowano nam założenie wężyka i odprowadzanie do kanalizacji albo ewentualnie założenie "wyjątkowo nieestetycznej i kłopotliwej oraz bezsensownej, wyglądającej jak bańka na mleko" (słowa serwisanta) naczynia wyrównującego poziom ciśnień.

    W chwili obecnej, nadal kapie a ja chyba wyślę reklamację do producenta, bo jak mam się kłócić z lokalnymi serwisami, że to nie powinno się dziać?
  • Poziom 11  
    Tak jak pisałem wcześniej - nie wiem czemu "serwisanci" polecają odpływ z zaworu bezpieczeństwa, może są niedouczeni (patrząc na moją instalację sprzed 8 lat nie dziwie się). Zawór nie ma prawa cieknąć, to nie spust tylko zawór bezpieczeństwa, a woda z CWU to nie kondensat.

    Naczynie nie jest wyposażeniem standardowym pieca!
    Przy zbiorniku CWU 45L czy 54L jest ono konieczne (wzrost ciśnienia w instalacji po nagrzaniu zbiornika). Masz przecież zawór zwrotny na początku instalacji wodnej a woda po nagrzaniu zwiększa objętość.

    Zbiorniczek ma 2L i ma swoje miejsce w piecu więc niczego nie szpeci.
    Mój dystrybutor proponował mi to naczynie za 360zł - można znaleźć w sieci oryginał za 210zł. Zamontuj i zapomnij - oczywiście przed napełnieniem instalacji CWU sprawdź ciśnienie w zbiorniku - znamionowe jest na tabliczce zbiorniczka.
  • Poziom 11  
    U mnie sytuacja wygląda podobnie (co do kotła jaki posiadam i problemów z ciśnieniem wody cieplej). Tylko ciepłą woda nie kończy się a płynie słabym ciśnieniem. Przyczyną jest podobno zbyt małe ciśnienie wody zimnej na wejściu do kotła (bardzo zażelaziona). Podobno woda zimna popycha ciepła... popycha jeśli jest dobre ciśnienie, a u mnie rurki z wodociągu do kotła są miedziane i bardzo cienkie. Wodociągi dają pełną para a wąskie gardło przed kotłem ;-( . Zgadzałoby się co do jakości ciśnienia ponieważ filtr metalowy wsadzony w rurę jest cały w mazi i dalej w stronę kotła w rurze jakiś syf siedzi. Po czyszczeni rurki miedzianej pomiędzy wodociągiem a kotłem ciśnienie cieplej wody na jakiś czas wraca do normy.

    Proszę poprawić błędy pisowni
    mod - mirrzo
  • Poziom 2  
    Witam Panowie! Mam podobny problem z Vitrixem 24 + zasobnik 120l. Zestaw ma obecnie 4 lata i od początku roku zauważyłem problem z ciepłą wodą. Na początku napuszczania wody do wanny jest wszystko ok, jednak po chwili temperatura wody zaczyna spadać. Wcześniej tych problemów nie było. Serwisant był dwukrotnie i według niego wszystko jest ok. Sam już nie wiem co mam robić.
  • Poziom 2  
    No nie wiem czy wszystko jest ok. Zasobnik mam 120l, temperatura wody 45 stopni. Po nalaniu 10l do wanny zaczyna lecieć zimna woda. Chyba jednak nie jest wszystko ok...
  • Specjalista - systemy grzewcze
    Może czujnik temperatury umieszczony jest na samej górze zasobnika i tylko tam jest woda o zadanej przez Ciebie temperaturze? Nie wyciągnąłeś go przez przypadek z zasobnika?
  • Poziom 2  
    Czujnik temperatury wymienił mi na nowy serwisant, ale na niewiele się zdało. W międzyczasie zauważyłem bardzo ciekawą rzecz: Jeśli puszczę wodę małym strumieniem to wszystko jest ok, leci ciepła. Mam cyrkulację ciepłej wody i kiedy odkręcę wodę w 3 punktach to w 2 pierwszych leci ciepła a w ostatnim zimna woda (tak jakby dopływała z drugiej strony "pod prąd"-inaczej nie potrafię sobie tego wytłumaczyć) Jakieś sugestie?