Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy ecmt 3000 po przezwojeniu.

10 Mar 2010 16:58 3805 8
  • #1 10 Mar 2010 16:58
    624969
    Użytkownik usunął konto  
  • #2 14 Mar 2010 21:19
    Michczar
    Poziom 20  

    Najprawdopodobniej rozmagnesowałeś wirnik ,czasami ściągając stojan traci się tzw magnetyzm szczątkowy na wirniku.W wielu przypadkach wystarczyło przez dłuższą chwile podać napięcie z prostownika 24V na szczotki i wszystko wracało do normy.

    0
  • #3 14 Mar 2010 22:09
    wmazek
    Poziom 14  

    Witam !
    Jaka jest pewność , że regulator AVR jest dobry? Na wirniku są osadzone dwa magnesy , które dają wzbudzenie prądnicy i jeśli są rozmagnesowane to klapa. Te dwa elementy to podstawa do dalszej diagnozy agregatu. Podaj jakie napięcia na biegu jałowym są na poszczególnych uzwojeniach.

    0
  • #4 30 Mar 2010 21:04
    krzysztofz14
    Poziom 13  

    Na avr jest śrubka regulująca napięcie.Pokręć ją w prawo kilka razy a napięcie będzie wzrastać .Tak było u mnie .

    1
  • #5 18 Cze 2010 19:22
    zenon1967
    Poziom 14  

    Witam
    Podłączę się do tematu.
    W mojej prądnicy jest podobnie.
    Kolega wmazek -jaki masz pomysł na namagnesowanie tych magnesów.
    Czy ktoś testował taką operację?
    Pozdrawiam.

    0
  • #6 20 Cze 2010 12:49
    wmazek
    Poziom 14  

    Witam ponownie.
    W przypadku utraty magnetyzmu pozostaje wymiana magnesów . Należy pokruszyć je i osadzić nowe . Mogą być neodymowe o określonych wymiarach.
    Pozdrawiam.

    0
  • #7 20 Cze 2010 16:24
    zenon1967
    Poziom 14  

    Witam
    Kolega wzamek dziękuje za radę.
    Pozostaje pytanie gdzie kupić takie małe magnesy do chińskich wynalazków.
    Wymiar to ok 1 x 3 cm.
    .
    Pozdrawiam
    zenon

    0
  • #8 19 Paź 2010 23:36
    ttsoy
    Poziom 9  

    a mam pytanko takie popatrzyłeś na szczotki czy są równo wytarte lub czy zadna nie jest pęknieta czy cos prąd z zewnętrznego zródła zasilania bedzie robić robote ale sama sie nie wzbudzi
    podłącz avr ale nie podpinaj go do szczotek na szczotki puść 12V z akumulatora powinno pojawić się napiecie które sobie regulujesz pErkiem
    jeśli to nie pomoze winy szukał bym w kwestji nawijania stojanu .
    pozdrooo

    0
  • #9 27 Wrz 2013 21:42
    Elektryk1968
    Poziom 9  

    żle przewinięty stojan

    0