Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Sprinter nie ma si造

mikolaj198212 11 Mar 2010 17:17 5073 7
  • #1
    mikolaj198212
    Level 10  
    Prosz o pomoc mam problem z brakiem mocy w sprinterze 2,2 cdi.Wymieni貫m podk豉dki pod wtryskami i auto nie ma si造 jechac na kompie blond P1354 (brak synchronizacji na wa趾u rozrzadu i wale korbowym.Pozdrawiam.
  • #2
    trans-serwis
    Level 39  
    Najprawdopodobniej uszkodzi貫 kable od czujnika wa趾a rozrz康u jak zak豉da貫 pokryw.
  • #3
    mikolaj198212
    Level 10  
    kable sa cale sprawdzalem miernikjem przejscie od kompa do czujnika i jest okej.Tez tak mysilalem bo byly delikatnie przygniecione.
  • #4
    jurekk55
    Level 36  
    mikolaj198212 wrote:
    kable sa cale sprawdzalem miernikjem przejscie od kompa do czujnika i jest okej.Tez tak mysilalem bo byly delikatnie przygniecione.


    Pewnie 瞠 ca貫,ale po za這瞠niu pokrywy nie zwarte do masy przypadkiem?,co??
  • #5
    mikolaj198212
    Level 10  
    Prosze o podpowiedz to co mam zrobic?.Te 3 gabelki ktore ida do czujnika byly przygniecione przez pokrywe ale nie byly przeciente.Piec razy kasowalem blond i jest nadal.POZDRAWIAM.
  • #6
    mikolaj198212
    Level 10  
    I co nikt nie wie co go boli? dodam jeszcze ze wczesniej przed tymi wtryskami jak bylo dobrze to czasami zdarzylo mi sie ze w trakcie jazdy zblokowalo silnik jak by nie dostal paliwa.Auto jest w trybie awaryjnym blond P1354.instalacja sprawdzona czujnik walka wymieniony i nic prosze o pomoc.
  • #7
    noga
    Level 13  
    a mo瞠 trzeba rozrz康 sprawdzi ?
  • #8
    mikolaj198212
    Level 10  
    Rozrzad jest okej.Dowiedzialem sie ze auto nie jest w trybie awaryjnym bo wkreca sie normalnie do 4 tys.1,2,3 bieg jest normalnie a 4 i 5 nie ma si造 .