Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Favorit \ gasnie przy niskich obrotach

mflaku 12 Mar 2010 11:04 2439 4
  • #1 12 Mar 2010 11:04
    mflaku
    Poziom 11  

    WITAM.
    Robi sie cos dziwnego z moja Favo (93r.)
    Odpalam auto na benzynie i na luzie mam obroty 2tysiace lub 1800 i nawet gdy silnik jest rozgrzany auto nie chce odpuscic ssania. Tu problem sie nie konczy, po rozgrzaniu silnika przelaczam na gaz i jest wszystko wporzadku przez pare minut, pozniej dzieje sie cos dziwnego gdy np dojade do swiatel daje na luz, obroty spadaja az auto gasnie. Dopiero po przejechaniu okolo 10 min wszystko jest oki i na luzie auto ma niecale 1000obr.
    Gdy np. po trasie auto stoi okolo 3h zapalam na gazie i jedzie pare minut, pozniej dzieje sie to samo, nie wiem czy jak ssanie sie wylacza to nie ma na tyle obrotow i gasnie czy inna przyczyna jest.
    Dzieki za info ;)
    Pozdrawiam.

    0 4
  • Pomocny post
    #2 12 Mar 2010 15:17
    jajek2
    Poziom 11  

    Zgodnie ze sztuką to należy najpierw doprowadzić do porządku silnik działający na benzynie. Czyli te zbyt wysokie obroty na biegu jałowym. Może zabrudzona przepustnica i/lub przełącznik biegu jałowego. To że zdejmiesz nogę z gazu oznacza jedynie, że linka cięgna gazu powinna się cofnąć zamykając przepustnicę i włączając mikrostyk biegu jałowego. Jeżeli przepustnica się nie domknie, bo jest brudna, to nie ma biegu jałowego ale minimalny gaz. Jak się rozgrzeje, to brud może mięknie lub robi się jakiś luz i jest wtedy ok. Nie wiem czy jest tam też silniczek krokowy na obiegu powietrza przepustnicy - jak jest to też warto wyczyścić.

    Teraz LPG. Najczęstszą przyczyną gaśnięcia silnika przy dojeżdżaniu do świateł jest tzw. odcięcie zapłonu i LPG w sytuacji, gdy robimy hamowanie silnikiem, lub źle zamontowany reduktor. Czy jak silnik działa już na LPG i stojąc na parkingu przegazujesz silnik powyżej 3 tys. obr/min i zdejmiesz nogę z gazu to też gaśnie? Jeżeli tak, to gaz za późno dociera do cylindrów. Może wystarczy wymienić filtr LPG i przeczyścić zaworki na drodze LPG pomiędzy zbiornikiem a silnikiem. Nie wiem jaką masz instalację, ale można wtedy podnieść prędkość obrotową, przy której jest już gaz podawany albo wciskać sprzęgło dopiero gdy prędkość obrotowa silnika będzie w pobliżu biegu jałowego (~1000 obr/min).

    0
  • #3 13 Mar 2010 18:06
    mflaku
    Poziom 11  

    Witam ponownie
    Dzieki jajek2

    pokolei
    -z ta benzyna zaczelo mi sie tak robic od czasu jak dalem auto do mechanika zeby mi wymienili pompe przyspieszacza (nie wiem czy dobrze pisze) poprosto po prawej stronie pod gaznikiem mi ciekla benzyna. Mechanik twierdzil ze z biegem czasu ta pompka lub mebrana teraz niepamietam sie rozrusza i beda male obroty. gdy odpale auto i bym nim jezdzil powoli czyli nie przekraczal 2 tysiace obrotow i dal na jalowy bieg to obroty sa oki czyli na ssaniu kolo 1 500obr. jesli przekazuje lub juz jade i sie rozpedzam to na jalowym biegu caly czas mi na 2000 obr. stoi.

    Co do LPG na poczatku jest wszystko oki ale po przejechaniu paru minut nawet gd przegazuje do 3 tysiecy to od razu po wcisnieciu sprzegla obroty od razu spadaja do 0 i gasnie. Gdy jade i spuszcze noge z gazu ale jest na biegu to czuje ze auto poprstu mocno zwalnia. gdy auto zgasnie saduze problemy z odpolaniem ponownym tak chodzby gaz nie dochodzil do gaznika. W tamtym roku czyscilem membrane i wymienialem filterek, 2 miesiace temu auto bylo na regulacji u Gaz Mana.
    Pozdrawiam

    0
  • Pomocny post
    #4 15 Mar 2010 17:09
    jajek2
    Poziom 11  

    A miałeś może sprawdzany i regulowany kąt wyprzedzenia zapłonu? Czy zmienia się tak jak powinien? Już dawno nie bawiłem się w gaźniki, ale w leciwych egzemplarzach te dźwigienki, ślimaki itd. dawały w kość. Najczęściej do wymiany była całość razem z rozdzielaczem, bo przy LPG iska musiała być we właściwym momencie. Przewody i świece pewnie już nie raz wymieniałeś.
    Jaki masz rodzaj instalacji LPG?

    0
  • #5 10 Kwi 2010 01:26
    mflaku
    Poziom 11  

    Juz po problemie, Gazownik wyregulowal gaz i na filterku z gazu bylo jakies zanieczyszczenie. Obrocilem termostat, odpowietrzylem uklad i jest juz oki. teraz mam problemy troche z ssaniem bo nie zawsze po zagrzaniu silnika spada. ale mysle ze jakos z tym juz sa sobie poradze .
    Pozdrawiam

    0