Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda premacy 2.o tdi 16v nie odpala

daniel____ 14 Mar 2010 19:28 11229 13
  • #1 14 Mar 2010 19:28
    daniel____
    Poziom 9  

    Witam , mam problem z mazda, a mianowicie jest problem z odpaleniem autka na zimnym silniku, kręci i nie odpali, po odpaleniu na pych zapala bez problemu , jeśli trochę sie zagrzeje to już pali normalnie , wystygnie i znowu lipa ,nie wiem czy to istotne ale po podłączeniu kompa odczytałem błąd 0216- "Układ kontroli czasu wtrysku - usterka , sporadyczny po usunięciu juz sie nie powtarza , od czego zacząć ?? z góry dzięki

  • #2 14 Mar 2010 20:28
    autoas
    Poziom 41  

    Np. od filtra paliwa, dobrego/najlepszego

  • #3 14 Mar 2010 20:31
    daniel____
    Poziom 9  

    filtr paliwa zmieniony na nowy ,

  • #4 14 Mar 2010 20:33
    autoas
    Poziom 41  

    Szczelność układu paliwowego sprawdzić
    Jakiej firmy filtr?

  • #5 17 Mar 2010 18:48
    daniel____
    Poziom 9  

    filtr filry MANN. ukłąd szczelny ,

  • #6 14 Maj 2010 21:28
    leksykon
    Poziom 9  

    Witam !
    Mam taki sam problem nie odpala mazda premacy r.2001 101KW diesel.Interesuje mnie czy pan sobie z tym problemem już poradził. Jeżeli tak to proszę się podzielić wiadomością co było przyczyną.Ja radzę sobie na razie tak : włączam kluczyk w stacyjce i idę na śniadanie na około 1/2 godziny. po tym czasie przychodzę do auta i odpalam silnik bez problemu nawet nie muszę podgrzewać świecami żarowymi
    i wszystko jest OK do momentu dłuższego postoju około godziny. Po takim czasie muszę postępować od początku włączam kluczyk na 1/2 godziny i wszystko jest znowu ok. Nie mam najmniejszego pojęcia ani mechanicy u których byłem o przyczynie .Komputer auta nie wyświetla żadnej awarii .
    Pozdrawiam J.G

  • #7 29 Maj 2010 20:32
    rene_16
    Poziom 1  

    Jeżeli nadal mają panowie ten problem z Premency proszę o kontakt postaram się pomóc.

  • #8 29 Maj 2010 21:03
    T5
    Moderator Samochody

    rene_16 napisał:
    Jeżeli nadal mają panowie ten problem z Premency proszę o kontakt postaram się pomóc.
    A kolega wie po co jest forum?Żeby sobie pomagać!Tu na forum. :sm31:

  • #9 01 Cze 2010 21:46
    leksykon
    Poziom 9  

    Ja sobie z tym już poradziłem sam.Znalazłem problem i teraz auto odpala bez problemu. Jeżeli kogoś to jeszcze interesuje to proszę o kontakt. Prześlę zdjęcia jak ja to zrobiłem.
    Z pozdrowieniami
    J.G.:D

  • #10 09 Wrz 2010 08:58
    jolaczes
    Poziom 1  

    Witam !!! Proszę o pomoc moja mazda po wymianie oringu w elektrozaworze CTV pod pompą wtryskową nie chce odpalić . Przed wymianą chodziła jak pszczółka nic jej nie dolegało paliła na dotyk a teraz cisza ani drgnie nie wiem co się stało proszę o pomoc . Mazda Premacy 2001r. diesel

  • #11 12 Sty 2011 19:35
    Krzysztof74
    Poziom 1  

    Proszę o kontakt ponieważ mazda mi nie pali.

  • #12 14 Sty 2011 10:04
    glutek00
    Poziom 1  

    witam mam podobny problem mazda premacy 2001 auto niechce zapalic.Nie zapala sie kontrolka swiec a wskazowka temperatury idzie do gory.Sprawdzalem swiece,bezpieczniki wszystkie sprawne,jezeli ktos mial podobny problem prosze o pomoc

  • #13 01 Lut 2011 20:55
    cezary00069
    Poziom 2  

    kolego sprawdz przekaznik w skrzynce bezpiecznikow pod maską silnika koo akumulatora bedzie to 2 przekaznik od strony przedniej szyby jak cos daj znac postaram się pomóc

  • #14 28 Lip 2011 16:00
    LUCOM
    VIP Zasłużony dla elektroda

    Brawo cezary00069

    Nagminna usterka w Premancy to sam czarny przekażnik lub jego gniazdo.
    Proszę przy tego typu problemach ruszyć przekaźnikiem i spróbować odpalić.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME