Elektroda.pl
Elektroda.pl
X
SterControl
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rezystor w sterowniku płyty indukcyjnej Siemens HME141TC

marque 16 Mar 2010 22:50 3407 4
  • #1 16 Mar 2010 22:50
    marque
    Poziom 10  

    Witam!
    Bardzo proszę o pomoc w identyfikacji rezystora R23 pokazanego strzałką na poniższym zdjęciu. Rezystor ten uległ spaleniu wskutek zwarcia. Jest on włączony w szereg między złączem CNT8 a dławikiem. Na zdjęciu zaznaczyłem także rezystor R27, który łączy złącze CNT5 z drugim dławikiem (w tej samej obudowie) i ma wartość 22 Ohm. Bardzo proszę o podanie wartośći rezystora R23.
    Dziękuję za poświęcony czas.
    Rezystor w sterowniku płyty indukcyjnej Siemens HME141TC

    1 4
  • SterControl
  • #2 17 Mar 2010 10:52
    Sławek K
    Poziom 22  

    Przepraszam , że Ciebie odsyłam ,ale problem jest do samodzielnego opanowania: oporność jest na tym oporniku oznaczona tymi kolorowymi paseczkami. Wystarczy więc jeżeli spojrzysz na tabelę oznaczeń i już masz wszystko jasne - również w przyszłości.
    Zajrzyj więc tutaj:
    https://www.elektroda.pl/rtvforum/topic859618.html
    pozdrawiam Sławek

    0
  • SterControl
  • #3 17 Mar 2010 20:21
    marque
    Poziom 10  

    Dzięki Sławek za odpowiedź, ale... potrafię odczytywać kody paskowe. Problem w tym, że ten rezystor jest spalony i nie ma już powłoki, nie mówiąc już o kodzie paskowym. Możliwe, że ma ta samą wartość co R27, ale pewności przecież nie ma.. Może ktoś ma pobobna płytkę...
    Dzięki

    0
  • #4 26 Sie 2010 00:51
    darolak
    Poziom 2  

    Witam,
    ja mam, tyle że zepsutą :( płytę indukcyjną też tej firmy i szukam kogoś kto zechciałby ją naprawić, konkretnie Siemens EH777501.
    Przez dwa lata działała ok i byłam bardzo zadowolona. Teraz , kiedy gwarancja się skończyła zaczęła wariować. W sumie płyta działa tylko elektornika w niej wariuje na różne sposoby. Opiszę kilka:
    podczas pracy urządzenie bez powobu wyłącza się i zaczyna piszczeć, uruchamia się automatyczna blokada i trzeba odczekać chwilę, aż ponownie można włączyć. Zaczyna działać, chwile jest ok, poczym znów wyłączy sie i wszystko zaczyna migać. Symbol E na wszystkich polach. Czasami, ostatnio bardzo rzadko, uda mi się coś ugotować, zanim ( o zgrozo!) sie nie wyłączy, ale ogólnie bez zarzutu działa tylko na najwyższych mocach. Jak już zacznie działać, np. po włączeniu na 9, to lepiej nie próbować zmniejszać mocy, np. na 7 bo jak w banku za kilka minut padnie. Wtedy czekaj sobie jak sie namyśli i przestanie migać i historia od początku...Różnie to bywa, nie sposób wszystkiego opisać. Ogólnie fiksuje.
    Wezwałam serwis, stwierdził,że to prawdopobnie coś z zasilaczem, ale trzeba wymienić cały lewy moduł mocy, koszt 1000zł. Zastanawiam się więc, co robić dalej.
    Czy nie można zrobić tego taniej? Nie jestem fachowcem, ale nie chce mi sie wierzyć, że nie można tego inaczej naprawić niz wymienać pół urządzenia? Proszę o pomoc, będę wdzięczna za każdą radę fachowca a nie wymieniacza.
    Nie wiem na ile starczy mi cierpliwości gotować na tej płycie...:cry:
    A miało być takie cudo...
    Może ktoś podjąłby się naprawy takiego urządzenia za jakieś rozsądne pieniądze? Jestem z okolic Warszawy, proszę o info na PW

    0
  • #5 15 Lis 2015 16:33
    darkdead
    Poziom 1  

    I am fixing same board and it's red red black gold 22ohm 5% the 2 resitors r22 and r27 same value it old post but may be helps someones whit same issue.

    0