Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SRS45T62EU/9

sari9 19 Mar 2010 08:55 5911 6
  • #1 19 Mar 2010 08:55
    sari9
    Poziom 2  

    Witam
    Mam następujący problem:
    Zmywarka pobrała wodę (niechcący oparłam się o włącznik) nie zauważyłam, że rozpoczął się program.
    Chciałam zrobić reset tak jak podają w instrukcji włącznik A i C oraz włącznik główny.
    Zawsze była reakcja wypompowała wodę i ok.
    Tym razem zamiast 0 (zera) na wyświetlaczy mam C1 a jak nacisnę przycisk C to na wyświetlaczu pokazuje się P0 i po kolejnym naciśnięciu zmieniają się wartości aż do 7.
    Na pewno coś się przestawiło, jak wrócić do wersji, w której można zrobić reset.
    Woda stoi w zmywarce, teraz żeby się jej pozbyć muszę włączyć program zmywania.
    Proszę o pomoc.
    Pozdrawiam
    Sylvia

    0 6
  • #2 19 Mar 2010 12:55
    henrykgr1
    Poziom 19  

    Witam, nie wiem czy była próba jeszcze inna? Wyciągnij z gniazdka kabel zasilający odczekj 2min. i próbuj uruchomic od nowa.

    1
  • #3 19 Mar 2010 13:35
    sari9
    Poziom 2  

    Niestety , nie pomogło :( wyłączyłam odczekałam i włączyłam, dalej po wciśnięciu resetu pojawia się to nieszczęsne C1.

    Dodano po 16 [minuty]:

    Właśnie ponownie wcisnęłam reset,
    C1 się pojawiło więc nacisnęłam guzik C i na wyświetlaczu C1 zmieniło się w P0 nacisnęłam ponownie guzik C i trzymając ten guzik pokazało się E0 jak puściłam ten guzik pokazało się 01 wcisnęłam guzik B i zaczął się chyba jakiś program testowy.
    Wyświetlacz pokazał najpierw 1, które szybko zamienił się w 2 a potem w 3 i 4 gdy doszło do 5 zaczęła zmywanie i tak chyba ze 3 minuty, potem znowu zmieniło się na 6 i myje dalej, cały czas w trakcie tego mycia miga dioda zmywania w temp 50 stopni.

    Dodano po 7 [minuty]:

    A odkryłam właśnie, że w czasie tego mycia naciskając guzik B na wyświetlaczu zapalają się wszystkie diody a liczba na wyświetlaczu zmienia na kolejną. Doklikałam tak do 13 i na wyświetlaczu pojawia się znowu 0 zero.
    Po wyłączeniu zmywarki i próbie zrobienia resetu znowu to C1 jest :(

    0
  • #4 19 Mar 2010 20:24
    TomekCarlos
    Poziom 26  

    Zmywarkę resetuje się przyciskając tylko przyciski A i C podczas załączonego startu, a trzymając w/w przyciski wcisnięte i włączając zmywarkę wchodzi się w tryb serwisowy i programowanie modułu. Podejrzewam że namieszałaś już zbyt dużo w ustawieniach programowych modułu i ustawienie tego tak jak powinno być bedzie trudne.

    0
  • #5 25 Lip 2011 23:02
    PH0ENIX
    Poziom 14  

    Witam

    Odświeżam temat.

    W swojej zmywarce Bosch SRV45T63EU chciałem wyłączyć dźwięk po zakończeniu mycia i zamiast jednego przycisku wcisnąłem dwa.
    I właśnie nie jestem pewien czy czegoś nie poprzestawiałem bo zorientowałem się, że nie zmieniam tego co zamierzałem dopiero po chwili. Wydaje mi się, że wróciłem do tego co było na początku ale pewności nie mam.
    Teraz mam wartości C3 i P0. Jeśli ktoś może mi powiedzieć czy tak jest fabrycznie będę bardzo wdzięczny.

    0
  • #6 15 Sie 2011 10:08
    milus997
    Poziom 11  

    PH0ENIX napisał:
    Witam

    Odświeżam temat.

    W swojej zmywarce Bosch SRV45T63EU chciałem wyłączyć dźwięk po zakończeniu mycia i zamiast jednego przycisku wcisnąłem dwa.
    I właśnie nie jestem pewien czy czegoś nie poprzestawiałem bo zorientowałem się, że nie zmieniam tego co zamierzałem dopiero po chwili. Wydaje mi się, że wróciłem do tego co było na początku ale pewności nie mam.
    Teraz mam wartości C3 i P0. Jeśli ktoś może mi powiedzieć czy tak jest fabrycznie będę bardzo wdzięczny.


    Witam.
    Mam takie same ustawienia jak Ty, ale też nie mam 100% pewności że tak było od początku, dlatego że ja chciałem wyłączyć kontrolkę soli, a pamięć już nie ta i pomyliłem guziki (wcisnąłem dwa naraz)

    -1
  • #7 16 Sie 2011 22:00
    PH0ENIX
    Poziom 14  

    Pytałem w serwisie BOSCH o te ustawienia. W odpowiedzi uzyskałem informację, że C3 i P0 są wartościami fabrycznymi (przynajmniej w moim modelu - SRV45T63EU)

    0