Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Stojan pompy obiegowej CO 65POt180A/B - źle przezwojony?

MakroSerwis 19 Mar 2010 19:51 3024 2
  • #1 19 Mar 2010 19:51
    MakroSerwis
    Moderator Samochody

    Pytanie moje dotyczy stojana pompy obiegowej CO produkcji LFS Leszno, czyli licencja Grundfos. Model 65POt180A/B, więc niemała, pracuje w kotłowni zasilającej osiedle. Stojan uległ uszkodzeniu, konkretnie spaleniu uzwojeń. Prawdopodobnie przyczyna był brak fazy i niewłaściwie skonfigurowane zabezpieczenia. Stojan został przezwojony w zakładzie, który zawsze rewelacyjnie wykonywał mi takie usługi. Kłopoty zaczęły się przy próbie uruchomienia pompy. Po pierwsze: te pompy posiadają dwie kontrolni, z których czerwona wskazuje na zły kierunek obrotów. Po przezwojeniu kontrolka wskazuje odwrotnie, świeci się przy właściwym kierunku. Sprawa druga i najistotniejsza: uzwojenie bardzo się nagrzewa, a pompa ma kiepską wydajność. Jest to silnik trzybiegowy, przełączany tzw. kostką przekładaną w różne pozycje.
    Nie przezwajam silników, więc sprawdziłem tylko rezystancję uzwojeń w punkcie zasilania i maja tak: bieg 1 - ok. 80ohm, drugi - ok 50ohm, trzeci - ok 20ohm. Takie rezystancje zachodzą pomiędzy L1, L2 i L3, czyli punktami zasilania.
    Wirnik obraca się lekko, pompa została odpowietrzona. Występuje tez dziwny objaw: po dokręceniu odpowietrznika (oś pompy) odnoszę wrażenie, że pompa się dławi, tzn. wzrasta opór. Nie pracuje również tak cicho, jak powinna, wpada w wibracje. Łożyskowanie wirnika wydaje się być w porządku, wyczuwam tylko (przez odpowietrznik) luz poosiowy, ok 2mm, ale tak z reguły pompy mają.

    Pytanie zadaję, zanim zawrócę komuś głowę, reklamując dobrze naprawiony silnik. Być może przyczyna leży gdzieś indziej i zwracam się o poradę do osób, które mają większy związek zarówno z przezwajaniem silników, jak i z pompami CO.

    Zasilanie oczywiście jest prawidłowe i stabilne. Podczas próby uruchomienia na trzecim biegu, po krótkiej chwili pracy wylatywał bezpiecznik 10A.

    Dane elektryczne z kat. producenta:

    Stojan pompy obiegowej CO 65POt180A/B - źle przezwojony?

    1 2
  • Pomocny post
    #2 19 Mar 2010 20:28
    Krawczak
    Poziom 31  

    Witaj , pomiar prądu powinien wyjasnic co nie co , takie zachowanie mi podchodzi na błąd połaczenia jednej z sekcji uzwojenia , zamiana początku z końcem , świadczą o tym wibracje tak jak opisałes .Pozdr

    0
  • #3 19 Mar 2010 21:20
    MakroSerwis
    Moderator Samochody

    Fakt, jest to pewien pomysł. Nie analizowałem rozkładu uzwojeń w tej pompie, ale przełącznik prędkości obrotowej jest dość skomplikowany i o pomyłkę nietrudno. Kłopot w tym, że musiałbym dynamicznie mierzyć prąd, natomiast uzwojenie na prawdę bardzo się nagrzewa po krótkiej pracy i nie chciałbym go uszkodzić. Nie wydaje mi się również, żeby przyczyną były jakieś opory mechaniczne wirnika, silnik nie grzałby się tak momentalnie.

    0