Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewo Matiz - lampka podsufitowa.

19 Mar 2010 21:33 2946 10
  • Poziom 19  
    Witam. Jak w temacie.Czy po otwarciu drzwi ta lampka powinna się zaświecić czy nie i ewentualnie w którym położeniu bo normalnie to świeci jak się przesuwa suwak, ale nie działa na drzwi.Auto kupione w środę dla córki i chcę parę drobnych niesprawności poprawić.
  • Relpol przekaźniki
  • Pomocny post
    Poziom 11  
    Powinna się świecić po otwarciu jakichkolwiek drzwi. Na lampce masz opis w którym świeci po otwarciu drzwi - jak dobrze pamiętam w położeniu środkowym. Sprawdź czy tylko ten problem jest na 1 drzwiach czy na wszystkich ? Jeśli nie na wszystkich to w drzwiach są małe zagumowane wyłączniki - pewnie zaśniedział - poruszaj nim. Jeśli wszystkie drzwi - zdemontuj lampkę i przeczyść styki na obudowie.
  • Relpol przekaźniki
  • Poziom 19  
    Dzięki kbigos.Dzisiaj coś poruszałem tu i tam i faktycznie na środkowej pozycji suwaka zaczęła się świecić po otwarciu drzwi.Wydaje mi się,że styki w lampce nie kontaktowały bo suwak poruszał się z oporem.Nagradzam "pomógł".
    Przy okazji kolejne pytanie.Na konsoli jest przycisk z lampką od chyba tylnego światła przeciwmgłowego, ale żarówka z tyłu się nie świeci, a jest dobra, gdyż nawet założyłem inną. Nie ma prądu na wtyczce.Bezpieczniki w obu skrzynkach dobre.Co za czort w związku z tym?
  • Poziom 11  
    Lampa przeciwmgielna tylna świeci tylko jak są włączone światła przednie krótkie. Przycisk działa na zasadzie 1 naciśnięcie świeci, następne wyłącza. W zestawie wskaźników jest kontrolka tego światła - bodajże w kolorze żółtym. Zapal silnik, włącz światła i naciśnij przycisk - powinno działać.
    W czym Ci jeszcze pomóc ? matizka mam już .... 10 lat.

    pozdrwaiam
  • Poziom 19  
    kbigos napisał:
    Lampa przeciwmgielna tylna świeci tylko jak są włączone światła Zapal silnik, włącz światła i naciśnij przycisk - powinno działać.

    To jest rzecz oczywista i tak robiłem ale bez efektu, może wsuwka przewodu spadła z przełącznika, będę zapewne musiał zdjąć konsolę by dobrać się do przełącznika.
    kbigos napisał:

    W czym Ci jeszcze pomóc ? matizka mam już .... 10 lat.

    A ja 5 dni :D.
  • Poziom 11  
    [quote="stanleym126"]
    kbigos napisał:
    Lampa przeciwmgielna tylna świeci tylko jak są włączone światła Zapal silnik, włącz światła i naciśnij przycisk - powinno działać.

    Może sprawdź miernikiem, czy napięcie dochodzi do kostki przy lampie. Mogą być gdzieś zaśniedziałe styki. Jest jeszcze przekaźnik od tej lampy. Może tam coś nie jest OK.
  • Użytkownik obserwowany
    Jak podcieknie przez antenę to śniedzieją styki w lampce.
  • Poziom 19  
    romoo napisał:
    Jak podcieknie przez antenę to śniedzieją styki w lampce.

    Dobra myśl,trzeba to sprawdzić, przede wszystkim czy wogole woda nie przecieka do środka auta.

    Dodano po 2 [minuty]:

    kbigos napisał:

    Jest jeszcze przekaźnik od tej lampy. Może tam coś nie jest OK.

    A czy jest jakiś bezpiecznik od tej lampy bo jakoś w opisach nie mogę znaleźć, poza oczywiście tym przekaźnikiem:?::idea:
  • Poziom 28  
    Szukaj bezpiecznika opisanego FOG LAMP .Powodzenia
  • Użytkownik obserwowany
    Room light-- trzeci od góry po prawej stronie wczoraj wymieniałem jak radio dostało gdzieś zwarcia w podświetlaniu.
  • Poziom 19  
    Mam wykazy bezpieczników po polsku,ale od tylnego przeciwmgłowego nie ma w opisie.jest tylko w kabinie przekaźnik oznaczony jako R2 od tego światła.

    Edit: Lampa świeci, być może w którymś momencie nie sprawdziłem jej na pracującym silniku.
    Dziękuję wszystkim za okazana pomoc.