Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra 1.7D 93rok nagle dziwny dzwiek z silnika i utrata mocy

vini78 20 Mar 2010 00:22 2788 20
  • #1 20 Mar 2010 00:22
    vini78
    Poziom 8  

    Nagle w czasie jazdy uslaszalem dziwny dzwiek z silnika i auto ledwo co przyspieszalo. Przejechalem jeszcze 9 km i zgaslo. Probowalem odpalic ponownie ale nawet rozrusznil ledwo krecil prawie wogole. Po 10 minutach sprobowalem jeszcze raz i odpalil ale juz nie jechalem dalej zostawiliem auto. Dzwiek silnika taki jakby sie cos zatarło.Rano spróbuje sprecyzowac skad pochodzi ale jest bardzo glosny wiec ciezko uslyszec skad w dodatku ciemno i nic nie widzialem.Temperatura silnika w normie. Prosze o rady. Pompa wtryskowa? Auto bez turbiny wolnossący diesel stary oplowski silnik.

    0 20
  • #2 20 Mar 2010 09:48
    vini78
    Poziom 8  

    Dzis rano odpalilem auto. Dławi sie sie gaśnie. Strasznie kopci. Dźwięk jest tak głośny ze nie sposób stwierdzić skąd dochodzi. Wydaje sie ze bezpośrednie z silnika. NIe widze żadnych wycieków z pompy wtryskowej. MOge dodać, że wczoraj jeszcze tankowalem jakies 20km przed tym jak silnik sie zespuł. ALe na renomowanej stacji w centrum miasta.

    0
  • #3 20 Mar 2010 13:09
    wopor
    Poziom 32  

    witam, wyglada ze przeskoczył na pasku? a jaki kolorek dymku? a jaki masz stan oleju?, powodzenia

    0
  • #4 20 Mar 2010 13:38
    vini78
    Poziom 8  

    olej zmienialem niedawno i jest w normie. Sprawdzalem dzis. Czarne chmura leci z rury. Tez myslalem ze moze pasek przeskoczyl i zawory stukaja po tlokach? Nie wiem.. Sam pasek moze przeskoczyc? Rozrząd byl zmieniany 30tys temu

    0
  • #5 20 Mar 2010 15:22
    Anonymous
    Użytkownik usunął konto  
  • #6 20 Mar 2010 16:18
    vini78
    Poziom 8  

    Głowy nie dam ale od 6lat tankuje diesla i nie zdazylo mi sie wlac benzyny.Jestem prawie pewien ze wlalem rope ale cień wątpliwosci zostaje. Awaria wystapila ok 30km po tankowaniu.W baku bylo z osiem litrów a wlalem ponad 20/Myślalem tez pozniej czy to moze benzyne wlalem i czy moze zwiazek z tankowaniem itp.. Ale Na 90% wlalem rope a Dźwięk się pojawił nagle. Nie bylo to stopniowo.Czy przy benzynie silnik wogole by pracowal?Ten wydaje Glosny metaliczny dzwiek. Naprawde bardzo głośny. Wponiedziałek z rana zostawiam auto u mechanika. Dzieki

    0
  • #7 20 Mar 2010 16:28
    Anonymous
    Użytkownik usunął konto  
  • #8 20 Mar 2010 16:31
    robokop
    Moderator Samochody

    Urwany zawór na przykład.

    0
  • #9 20 Mar 2010 17:12
    bandi21
    Poziom 29  

    jaki problem odkręcić wlew paliwa i powąchać?

    0
  • #10 20 Mar 2010 17:43
    vini78
    Poziom 8  

    Spuściłem troszke wężykiem - ROPA

    0
  • #11 20 Mar 2010 18:14
    Anonymous
    Użytkownik usunął konto  
  • #12 20 Mar 2010 20:39
    mechor
    Poziom 10  

    Być może że zawiesiła się ońcówka wtryskiwacza i silnik będzie stukał metalicznie.Sprecyzuj ten dzwięk i czy występuje w rytmie pracy tłoka .Może się zapowietrzać przez to pompa wtryskowa i też nie będzie mocy.

    0
  • #13 20 Mar 2010 20:40
    vini78
    Poziom 8  

    Jako że nie jestem expertem Dla pewnosci nasączyłem szmatke i probowalem podpalic - nie udało sie więć musi byc ropa.W poniedzialek z rana zostawiam auto u mechanika dam znać co znalazł. Dzieki wszystkim za pomoc.Opisze co i jak.

    0
  • #14 22 Mar 2010 15:51
    vini78
    Poziom 8  

    Mechanik nie miał dziś czasu. Zajrzał tylko i powiedział ze nie ma ciśnienia oleju na wałku rozrządu i wiecej mi powie jutro. Pozdrawiam

    0
  • #15 23 Mar 2010 16:24
    vini78
    Poziom 8  

    Witam. Auto juz naprawione. Okazało ze coś z napoinaczem paska i przestawil sie pasek. Także mechanik usatwił pasek i wszystko sie dobrze skonczylo. Jednak nie bylo kolizji.. silnik chodzi jak wczesniej. POzdrawiam

    0
  • #16 23 Mar 2010 17:32
    Anonymous
    Użytkownik usunął konto  
  • #17 23 Mar 2010 21:11
    robokop
    Moderator Samochody

    Na prośbę autora wątek otwieram.

    0
  • #18 23 Mar 2010 21:18
    vini78
    Poziom 8  

    Witam. Silnik dziala super i jestem zadowolony. Jednak zastanawiam sie czy przestawiony pasek rozrządu może mieć coś wspólnego z ciśnieniem oleju na wałku rozrządu. Z tego co mi się wydaje to nie/ Pompa jest chyba na wale korbowym i dopóki się obraca to ciśnienie oleju powinno być? NIezależnie od tego czy pasek przeskoczyl czy nie? Myle sie? Nawet gdyby byłanapędzana przez pasek też przeskoczenie nie powinno mieć to wplywu na ciśnienie oleju? Silnik działa bez zarzutu ale chcialbym tylko wyjasnic ta kwestie...

    0
  • #19 23 Mar 2010 21:38
    bandi21
    Poziom 29  

    dobrze kombinujesz ale niech ci to wyjaśni facet co powiedział że jest problem ze smarowaniem

    0
  • #20 23 Mar 2010 21:58
    vini78
    Poziom 8  

    Pytałem jak odbierałem auto. Zapytalem na koniec a co z cisnieniem oleju. POwiedzial ze wszystko ok, pompa ustawiona. NIe chcialem dyskutować dalej bo nie czułem sie pewien. POczytałem dzis troche "sam naprawiam" w dziale układ smarowania i chcialem dopytać na forum. Generalnie naprawa wyszła tanio i jestem zadowolony. Chcialem tylko tak dla siebie powiązać fakty.

    0
  • #21 23 Mar 2010 23:37
    Anonymous
    Użytkownik usunął konto