Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

polo 92r 1.4 diesel dymi na czarno i nie pali na zimnym

nawrotek1984 20 Mar 2010 12:10 5628 5
  • #1
    nawrotek1984
    Level 2  
    Mam polo chodziło i z dnia na dzień coraz gorzej odpalał i tak w końcu przestał. dałem do mechanika i tak: Wymienił pierścienie (bo faktycznie brał olej) sprawdził wtryski przez wymontowanie daja mgiełke(robione w fachowym zakładzie) wymienił filtr paliwa wymienił pompe wtryskową na ponoć lepszą i wiadomo wszystkie uszczelki. + regeneracja głowicy i wymiana zaworów. Samochód odpala tylko na zapych ale od razu. gdy pochodzi i jest ciepły pali bezbłędnie. przy dodaniu gazu do dechy dymi na czarno jak stary autobus i wyraźny jest spadek mocy po remoncie. Moje pytanie: Dlaczego nie odpala na zimnym silniku i dlaczego dymi na czarno z utratą mocy? Przecież prawie wszystko zostało wymienione. Jak rozmawiam z fachowacami to mówią że tam już nie ma co się popsuć bo ponoć budowa takiego silnika przypomina budowę cepa?
  • #2
    wywrot88
    Level 17  
    Witam,
    1- było sprawdzane ciśnienie sprężania, jeśli tak to ile wyszło?
    2- działają świece żarowe?
    3- jeśli to był naprawdę fachowy zakład a nie pan Zdzisiu pod garażem, to w ramach gwarancji powinni rozwiązać ten problem
    4- nie katuje się silnika zaraz po remoncie, wiec z tym gazem w podłodze uważaj.
  • #3
    nawrotek1984
    Level 2  
    świece były nowe zakładane przed zimą także zakładam że są dobre (mają przejście). co do katowania to chodziło mi o dodawanie gazu gwałtownie ale dziekuje za przestroge. No i pozostaje to ciśnienie będą musieli sprawdzic jak co to jeszcze napisze.

    jeszcze jedno.Od rana jak go kręciłem to z rury wydechowej nie leciał żaden dym w momencie jak mnie już to wkurzyło to zaczałem pompować pedałem gazu i z tyłu pojawił się biały dym czy ma to jakieś znaczenia?

    Dziwne że nie można go odpalić normalnie a na zapych od razu. A i jeszcze jedno przy wchodzeniu na wyższe obroty to tak dziwnie ryczy i wtedy dymaka na czarno idzie.
  • #4
    wywrot88
    Level 17  
    Jeśli na pych jest wszystko ok, to sprawdź jeszcze jakie jest napięcie na cewce odcinającej paliwo w momencie jak się kręci rozrusznikiem, może silnik ma zła masę albo akumulator słaby/klemy zaśniedziałe i to napięcie jest zbyt niskie.
  • #5
    nawrotek1984
    Level 2  
    Mam jeszcze jedno pytanko: Czy to możliwe aby pompa wtryskowa nie dawała odpowiedniego ciśnienia paliwa przy zimnym silniku a przy ciepłym jest wszystko oki. Bo moim zdaniem jeśli jest zrąbana to nie powinna wogóle działać. Czy na pompie 1.4 d Bosha jest jakaś regulacja ciśnienia jak jest to w którym miejscu. Wiem ze dawke zwiększa się poprzez dokręcenie śrubki.
  • #6
    auto blysk serwis
    Level 12  
    Witam przed zapaleniem na zimnym odłącz czujnik temperatury.Być może świece nie dogrzewają na zimnym.Może coś pomoże.