Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault scenic 2 1,5 dci problem z ładowaniem akumulatora

petrys-go 20 Mar 2010 14:25 4192 4
  • #1 20 Mar 2010 14:25
    petrys-go
    Poziom 14  

    Witam. Mam taki problem, iż po odpaleniu silnika alternator nie ładuje (12,5v). Dopiero gdy przy gazuje go do 3 tysięcy obrotów to zaczyna ładować (14,1v). Gdy odłącze kostkę z dwoma przewodami, która dochodzi do alternatora jest wszystko identycznie (nie potrzebuje żadnego wzbudzenia przez jakąś kontrolkę lub tym podobne?). Obrotomierz działa normalnie (bierze sygnał z komputera chyba). Myślałem, że to wina alternatora ale po wymianie jest wszystko tak samo. Mi to ogółem tak strasznie nie przeszkadza, ale żona rzadko przekracza 3 tys obrotów i zapomina przy gazować i nie chce tym autem jeździć. Proszę o pomoc

    0 4
  • #2 20 Mar 2010 16:47
    emeryt2
    Poziom 42  

    Rzadko kobiety mają pociąg do mechaniki , nie martw się nie jesteś odosobniony.
    Kontrolka ładowania świeci po przekręceniu kluczyka w pozycje zapłon , a póżniej po odpaleniu , gaśnie?

    0
  • #3 20 Mar 2010 18:20
    petrys-go
    Poziom 14  

    no właśnie to reno to jest taki wynalazek na karte i gdy załacze zapłon to kotrolka się zapala tak samo jak kotrolka oleju i w tym samym czasie gasną mimo że auto jest nie odpalone. Ten sam rezultat jest gdy mam kostkę od alternatora odłączoną czyli kompletna bzdura bo on nie wychwytuje żadnego błędu. Proszę o pomoc

    0
  • #4 20 Mar 2010 18:29
    1078231
    Użytkownik usunął konto  
  • #5 20 Mar 2010 18:41
    petrys-go
    Poziom 14  

    CO TO JEST TEN MODUŁ UPC?
    jak moge sprawdzic kabel od wzbudzenia
    jaki jego kolor i co na nim powinno byc po odłacfzeniu od alternatora?

    1
  Szukaj w 5mln produktów