Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vw passat b4 1.9 tdi 1Z 90 koni 94 rok wysokie obroty

kilerpassatb4 20 Mar 2010 16:57 7375 5
  • #1 20 Mar 2010 16:57
    kilerpassatb4
    Poziom 2  

    Podczas uruchamiania auta zaśmierdziało z pod maski okazało się że spalił się czarno żółty kabel od pompy od początku wtrysku i miał 1100 obrotów i stukot w silniku.
    Postanowiłem wymienić kabel i wyczyścić nastawnik, po czyszczeniu dalej 1100 tylko nie stukało obroty zostały więc udałem się do pompiarza który po podłączeniu auta do komputera powiedział że błędów się nie da usunąć i najprawdopodobniej uszkodzony komputer a pompa jest dobrze ustawiona błędy poniżej

    553 przepływomierz masowy powietrza- g70 zwarcie do b+
    539 czujnik temperatury paliwa g81 otwarty lub zwarty do b+
    777 czujnik położenia pedału przyspieszenia g79 nieprawidłowy sygnał
    741 kontrola pedału hamulca nieprawidłowy sygnał

    ciśnienie atmosferyczne1,1 bar napięcie akumulatora 11,7 V
    podciśnienie w kolektorze ssącym 425,6 mg/cykl
    podciśnienie w kolektorze ssącym żądane 385,7 mg/cykl
    podgrzewanie wstępne 15,47
    prędkość obrotowa silnika 1281 rmp
    przepływ powietrza 425,6 mg/cykl
    regulator dawki paliwa 1,3V
    temperatura chłodziwa minus -20,7
    temperatura paliwa minus -5,6 C
    temperatura powietrza 18,9C
    wydatek wtrysku 3mg/cykl
    wydatek wtrysku dla cylindra 1 0g/cykl
    2 0g/cykl
    3 0g/cykl
    4 -
    wyprzedzenie wtrysku 1,68 stopni
    wyprzedzenie wtrysku żądane 1 ,26 stopni
    zawór ciśnienia doładowania 92,97%
    zawór EGR 4,69%
    zawór rozruchu zimnego silnika 5,86%

    0 5
  • #2 20 Mar 2010 17:45
    Sztomel
    Poziom 34  

    kilerpassatb4 napisał:
    po czyszczeniu dalej 1100 tylko nie stukało obroty zostały więc udałem się do pompiarza który po podłączeniu auta do komputera powiedział że błędów się nie da usunąć i najprawdopodobniej uszkodzony komputer a pompa jest dobrze ustawiona błędy poniżej

    553 przepływomierz masowy powietrza- g70 zwarcie do b+
    539 czujnik temperatury paliwa g81 otwarty lub zwarty do b+
    777 czujnik położenia pedału przyspieszenia g79 nieprawidłowy sygnał
    741 kontrola pedału hamulca nieprawidłowy sygnał


    a jak ten pompiarz chce usunąć błędy nie naprawiając żródła ich przyczyny ;)
    taki z niego pompiarz a nawet nie zajął się czujnikiem temperatury paliwa pod pokrywką nastawnika, daj to auto elektrykowi to naprawi Ci potencjometr pedału gazu i włącznik świateł stop oraz sprawdzi stan wtyczek i przewodów przy nich jak również przy przepływce, usterka potencjometru pedału gazu powoduje, że silnik chodzi stoi na stałych obrotach 1100 RPM. Niech elektryk sprawdzi też czujnik G62 bo przy tych warunkach - 20*C to raczej fantazja.

    1
  • #3 20 Mar 2010 17:49
    trans-serwis
    Poziom 39  

    Najpierw sam czyścił nastawnik a później pojechał do pompiarza i ty kolego Sztomel w to wierzysz.

    0
  • #4 21 Mar 2010 06:52
    Sztomel
    Poziom 34  

    Pewnie czyścił nastawnik na podstawie zamieszczonej na forach fotoporady o jego czyszczeniu więc to mnie akurat nie zaskakuje, zastanawiające natomiast jest to, że nie wie jak postępować z wyświetlonymi błędami.

    0
  • #5 21 Mar 2010 09:26
    kilerpassatb4
    Poziom 2  

    Dokładnie czyściłem według informacji znalezionych na elektrodzie ale vaga jeszcze nie mam a szkoda by było wszystko pokoleji wymieniać:cry:

    0
  • #6 18 Kwi 2010 13:35
    kilerpassatb4
    Poziom 2  

    Auto naprawione był uszkodzony komputer i nie można było usunąć z niego błędów. Gdy go wymieniłem auto zaczęło normalnie działa. Temat uważam za zamknięty. :D

    0