Elektroda.pl
Elektroda.pl
X
Elektroda.pl
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wózek widłowy Linde e14 88r-nie jedzie

23 Mar 2010 21:13 5364 7
  • Poziom 13  
    Witam.
    Mam problem z wózkiem linde e14 z 88r.Kolega poprosił mnie abym do niego zajrzał,ponieważ przestał jeździć w obu kierunkach, tzn jak wcisnę pedał jazdy to tylko szarpnie silnikami i na tym koniec.Wydaje mi się ze działa jakieś zabezpieczenie.Silniki dałem już do sprawdzenia ,bo myślałem ze z nimi coś nie tak ,ale są Ok.Dodam jeszcze ze jak odłącze kable od silników,to styczniki załączają się normalnie ,czyli po dwa na każdy kierunek jazdy.A jeżeli są podpięte silniki to styczniki załączają się na moment i się rozłączają.Robiona była podstawa pod bezpieczniki ,bo się paliła,i po tej naprawie zaczęły dziać się takie cuda.Nie wiem czy wcześniej było wszystko OK.
    Proszę o jaka podpowiedź.
    Pozdro.
  • IGE-XAOIGE-XAO
  • Poziom 11  
    Witam

    Przydałby się schemat elektryczny całego ukladu

    Pozdro
  • IGE-XAOIGE-XAO
  • Poziom 13  
    No i właśnie z tym jest największy problem,nie mam.Są dostępne ,ale tam tylko jest połączenie silników,żadnej elektroniki.
  • Poziom 11  
    Witam

    Prześlij jak możesz ten schemat.
    Domyślam się, że układ jest sterowany za pomocą sterownika na płycie.
    Jednak może na schemacie są pokazane sygnały z układów monitorujących wchodzące na sterownik?

    Pozdrawiam
  • Poziom 10  
    Witam!
    Podaj numer seryjny wózka z tabliczki znamionowej.

    Dodano po 2 [minuty]:

    Najprawdopodobniej padł tyrystor.
  • Poziom 13  
    Co do nr tabliczki to nic nie ma, ten wózek ma juz swoje lata ,wiec ciężko będzie z nr seryjnym.
    A mógłbyś z tych schematów co wyżej podałem podać który to tyrystor padł.
    Nie znam sie na wózkach,ale próbuje coś z tym zrobić.
    Pozdro.