Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Amica Optimum 600 nie startuje (bez wyświetlacza)

24 Mar 2010 12:55 5198 3
  • Poziom 21  
    Witam.
    Ponieważ nie znalazłem takiego problemu zakładam nowy temat.
    Problem jest następujący. Po włączeniu wtyczki do gniazdka i naciśnięciu przyciski "start/stop" zapala sie na czerwono dioda "blokada drzwi" i "pranie krótkie". Miga również na zielono dioda "gotowa/koniec". Dioda "pracuje" nie świeci się wogóle. Pralka nie pobiera wody i nie obraca się bęben. Blokują się tylko drzwi.
    Sprawdziłem:
    Napięcie w sieci 234V więc jest dobre.
    W pompie nie ma żadnych obcych ciał. Wirnik obraca się lekko.
    Bęben pralki również obraca się lekko.
    Proszę o pomoc.

    Wyczytałem jeszcze, że za taki stan rzeczy może odpowiadać uszkodzony triak blokady i uszkodzenie samej blokady.
    Gdyby była uszkodzona blokada to przecież by nie blokowała a u mnie blokuje.
  • Moderator AGD
    Ile razy mruga dioda zielona ?
  • Poziom 21  
    Dzięki za podpowiedz. Dziś mogę stwierdzić, że nie była słuszna ta podpowiedz.
    Jeszcze wczoraj stwierdziłem, że zarówno triak i blokada są dobre ponieważ blokują dzrzwi. Ktoś nie zamknął dobrze pralki i włączył ja. Zapisało błąd w sterowniku i pralki nie dało się uruchomić. Zresetowanie pamięci pomogło i pralka śmiga dalej.
    Problem rozwiązany więc temat zamykam.
    Pozdrawiam.