Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat Toledo '97 1,6 AFT Nie odpala(czasami)

24 Mar 2010 21:44 5111 9
  • Level 17  
    Witam!
    mam nietypowy problem z autem.
    Auto to Seat Toledo '97 1,6 Benzyna kod silnika AFT.
    Autko jeździ jak marzenie, lecz po zgaszeniu silnika nie chce odpalić.
    Zdarza się to w miarę rzadko (raz na 3-5 dni :) ) ale jednak strasznie irytuje.
    Można powiedzieć że raz na 20 odpaleń wywinie taki numer.
    Gdy nie chce odpalić - wystarczy że zostawię go na parę minut w spokoju (ok 10 min) i odpali, jedzie normalnie jak gdyby nigdy nic.
    VAG nic nie pokazuje.
    Wymieniony został czujnik halla.
    Pół roku temu wymieniałem cewkę zapłonową bo autko nie odpalało wcale.
    Na co zwrócić uwagę ?
    Zauważyłem, że gdy auto nie chce odpalić, to słychać pracę pompy paliwa.
    Wszystkie kontrolki na desce rozdzielczej palą się prawidłowo.
    Gdy nie chce odpalić nie wykonuję żadnych ruchów, tzn nie ruszam kablami, przekaźnikami. Po prostu zostawiam auto i po 10 minutach odpali.
    Co z tym fantem zrobić ?
    Z góry dziękuję za pomoc.
    Pozdrawiam
    Jacek
  • Level 17  
    Właśnie ciężko jest to zdiagnozować, przeważnie zdarza mi się to jak jestem sam, a wtedy nie mam jak tego sprawdzić... Ale będę się starał go przyłapać na "gorącym uczynku" bo wożę w schowku świecę zapłonową.
    Dodam, że nie ma znaczenia czy silnik jest ciepły czy zimny, a rozrusznik bardzo żwawo kręci.
    Przydarzyło mi się to po przejechaniu 500 m i po 100km...
  • Level 17  
    Dzisiaj VAG pokazał błąd:
    00515 Błąd czujnika położenia wałka rozrządu G40
    Który to czujnik ?
    Czy to jest ten montowany pod aparatem zapłonowym ?
  • Level 26  
    Taki kod błędu pokazuje się jak silnik nie pracuje. Po odpaleniu błędu nie ma.
    Pozdrawiam.
  • Level 17  
    Próbowałem odczytywać błędy na odpalonym silniku i błąd był nadal mimo pracującego silnika.
    Po wykasowaniu błędu i odpaleniu ok 5 razy auta błędu komputer nie zarejestrował.
    W pamięci był tylko ten jeden błąd...
    Podejrzewam, że ponownie go złapie gdy nie będę mógł go odpalić...
    Widział może ktoś taki czujnik na allegro ?
    Pozdrawiam

    Dodano po 4 [godziny] 13 [minuty]:

    Czy to jest ten czujnik ?
    http://www.allegro.pl/item964072726_czujnik_halla_polozenia_walka_rozrzadu_a3_a4_golf.html
    W który miejscu się go montuje ?
    W okolicach paska rozrządu ?
  • Level 10  
    Rodzaj czujnika Halla sprawdź najlepiej w Etce po numerze VIN, bo możesz się zdziwić. Ten czujnik na pewno występuje w silniku AEH. Żeby się do niego dobrać należy zdemontować koło na wałku rozrządu. Tak jest najłatwiej...
    pozdr
  • Level 2  
    Sprawdź jaki masz aparat zapłonowy, może nie jest od tego modelu. Ja tak miałem przy swoim.