Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter Peugeot Speedake problem z iskrą

marioodkrywca 25 Mar 2010 18:10 5523 9
  • #1 25 Mar 2010 18:10
    marioodkrywca
    Poziom 13  

    Witam,
    Po roku czasu odkopałem skuter z piwnicy. Mój problem polega na tym, że po zakręceniu rozrusznikiem na świecy pojawia się tylko raz iskra. Po kolejnym zakręceniu sytuacja jest analogiczna. Od czego najlepiej zacząć? Niestety jestem laikiem dlatego pomimo wielu przeczytanych tematów na forum związanych z zapłonem jestem zmuszony napisać własny. Pragne nadmienić, że skuter nie posiada alarmu ani "immobilazera" :)
    Pozdrawiam

    0 9
  • #2 25 Mar 2010 20:34
    helena33
    Poziom 27  

    Podstawiałes już drugą świece ?? Sprawdz przewód WN, może ma uszkodzenie, przepalony od środka. Głębiej szukając nie wiem czy jest sens skoro jesteś "laikiem"w tej dziedzinie sportu. Pozdro

    0
  • #3 25 Mar 2010 20:47
    marioodkrywca
    Poziom 13  

    Na innej świecy jest zupełnie to samo. Słowo laik chodziło o to ze nie posiadam super profesionalnego sprzętu poza miernikiem.

    0
  • #4 25 Mar 2010 20:50
    helena33
    Poziom 27  

    to zmierz tymi miernikami przewodność przewodu WN, podstaw drugi moduł, sprawdz cewki, momierz je omomierzem, poszukaj w instalacji ; moze gdzieś jest przetarty przewód zwiazany z zaplonem.

    0
  • #5 25 Mar 2010 21:47
    chudy911
    Poziom 14  

    Najprawdopodobniej padnięty moduł.

    0
  • #6 26 Mar 2010 07:43
    marioodkrywca
    Poziom 13  

    Dokonałem kilku pomiarów. Zacząłem od początku instalacji tj. od iskrownika. Z iskrownika wychodzą 3 kable schodzące się w kostkę.
    Na 2 jest napięcie rzędu 85v (oczywiście podczas kręcenia rozrusznikiem) 3 to masa. Na 4 kablu również jest napięcie ale akurat nie pamiętam jakie.
    Po podłączeniu w/w kostki napięcie gwałtownie spada do ok 2V. Kable od tej kostki odchodzą w wiązkę idącą na przód skutera (stacyjka itp) oraz do regulatora napięcia.

    0
  • #7 28 Mar 2010 12:45
    BmwRulez
    Poziom 12  

    Podłącze sie pod temat, tez mam taki skuter i czesto nie moge go odpalić. Na poczatku myslałem ze to własnie swieca ponieważ zanikała na nim iskra jednak na tym skończyła sie moja wiedza. Jaką wartość powinna miec cewka zmierzona omomierzem?

    0
  • #8 29 Mar 2010 00:32
    bbmotor
    Poziom 14  

    Próbuj ściągnąć serwisówkę. Powinno być tam podane jakie parametry mają cewka WN, impulastor (o ile jest typowy jak w wiekszości skuterów), cewka zasilająca.

    0
  • #9 30 Mar 2010 08:07
    39006
    Użytkownik usunął konto  
  • #10 13 Kwi 2010 20:01
    zylax4
    Poziom 16  

    Sprawdź wszystko co biegnie od rozrusznika . Właśnie mi się tak zdarzało lekkie przebicie, malutka iskra na oko prawie niewidoczna i nawet na kopnik nie zapali .

    0
  Szukaj w 5mln produktów