Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fujitsu Simens V5515 BRAK wzji

25 Mar 2010 18:19 1209 6
  • Level 11  
    Witam po uruchomieniu całkowity brak obrazu. Mam nadzieje że to nie wyświetlacz.
    Proszę o pomoc.
    Dzięki z góry.
  • Helpful post
    Level 17  
    Witam. Opisując usterkę staraj zawszę podać jak najwięcej informacji nawet, według Ciebie, mało istitnych. Bo z kolegi opisem to może jedynie wróżka pomoże.

    Czy laptop się wg włącza..?
    Jak wygląda sprawa na złączu analogowym ? Proszę podłączyć monitor zewnętrzny.

    Pozdrawiam
  • Level 11  
    przy uruchomieniu włącza sie bios i zaraz ciemność
  • Helpful post
    Level 11  
    Podaj więcej szczegółów !! czy to samo dzieje sie za zasilaczu i na baterii , jak zachowuje sie płyta , diody, wentylator ??czy resetowałeś mu bios ?? czy podłączałeś pod monitor
  • Level 11  
    Na baterii działa tak samo, bios był nie ruszany wentylator , diody działają normalnie system uruchamia się słychać dźwięk systemowy po uruchomieniu. Po podłączeniu monitora zewnętrznego widać tylko logo producenta później ciemność ???.
  • Helpful post
    Level 11  
    witam , sprawdź wentylator , pastę na procesorze czy nie jest wyschnięta ,czy radiator dobrze przylega do procesora , może jest to wina procesora łapie temperaturę i się wiesza
    pozdrawiam

    Moderated By jankolo:

    Przeczytaj i zrozum objawy, a dopiero potem wyciągaj wnioski

  • Helpful post
    User removed account