Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Atego.Brak świateł. Zwarcie?

26 Mar 2010 13:55 5645 6
  • Poziom 11  
    Panowie,mam problem z moin MB
    Jadąć dzisiaj w nocy zapaliła mi się zamoczynnie kontrolka od długich swiateł (mimo ze jechałem na kótkich)i wszystkie światła zgasły.
    Paliły się tylko obrusówki na kabinie kierunki z tyłu światłem ciągłym oraz lekko żażyły się kierunki z przodu auta.

    Awaryjnę strasznie szybko migały jak wł.
    na wyświetlaczu pojawiła się żarówka z ! oraz komunikat ze wskaznik paliwa nie pokazuje ilości paliwa.
    Zauważyłem tez ze jak przyciągne do samej góry dzwignię do zmiany świateł na długie to jest taka reakcja jak bym przekręcił kluczyk i wł zapłon.
    Komunikat ZJECHAĆ NATYCHMIAST DO WARSZTATU.
    Co to może być jakies zwarcie???
  • Poziom 14  
    sprawdz przewody w tgz trabie slonia co ida w nim wszystkie przewody z kabiny do ramy
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 10  
    Jaka była usterka gdyż w moim atego mam ten sam problem i podmiana przełącznika zespolonego pod kierownicą nie pomogła
  • Poziom 11  
    Jeżeli to nie pomogło to sprawdz całą wiązke kabli pod autem.
    Mogły się prztrzeć lub zaśniedzieć.
    To jest własnie wielki błąd mercedesa.
  • Poziom 10  
    Witam
    W moim Atego właśnie wczoraj pojawiły się takie same objawy.

    Powodem była urwana masa przy silniku - w okolicy rozrusznika.