Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Magnum gaśnie w czasie jazdy

NAS 27 Mar 2010 12:32 5494 8
  • #1 27 Mar 2010 12:32
    NAS
    Poziom 10  

    Witam.. mam problem z renalut magnum, mianowicie gaśnie mi silnik w czasie jazdy.. szukałem usterki i znalazłem przekaźnik który prawdopodobnie ma wine.. leży sobie on luźno koło komputera, dochodzą do niego przewody 243,243,284 i 172 .. ma ktoś schemat instalacji albo podrzuci opis tych cyferek.. pozdrawiam

    2 8
  • #2 27 Mar 2010 19:13
    marfur30
    Poziom 19  

    Witam opisz problem dokładniej czy po tym jak ci zgaśnie to nie odpala czy zaraz łapie i przede wszystkim napisz co to jest za magnumka.

    0
  • #3 27 Mar 2010 19:41
    MAN Electronics
    VIP Zasłużony dla elektroda

    Witam po pierwsze jak Kolega pisał wyżej opisz dokładniej co się dzieje, a co do przekaźnika jest to przekaźnik zatrzymania silnika

    0
  • #4 28 Mar 2010 11:45
    NAS
    Poziom 10  

    wiem, że tj. przekaźnik zatrzymania silnika.. ale co on odcina ze silnik gaśnie??
    Co do autka Reanult Magnum 430 97r. zazwyczaj gaśnie na zimnym silniku ale zdarz sie ze i na ciepły. Zakręce rozrusznikiemi czasami odpali od razu i zgaśnie ponownie a czasami pracuje normalnie..no i cały czas słychać jak odzywa sie ten przekaźnik.

    1
  • #5 08 Kwi 2010 21:30
    tiger918
    Poziom 9  

    kolego z tego co piszesz to jest to magnumka z silnikiem macka... przekażnik o którym piszesz odcina zasilanie na sterownik jeżeli naciśniesz przycisk gaszenia przy silniku...także jażeli gaśnie to najprawdopodobniej przewód w instalacji jest przetarty i dotyka masy załaczając przekażnik i gasząc silnik

    1
  • #6 10 Maj 2010 20:40
    norrbi
    Poziom 17  

    Z lewej strony wiazka kolo kolektora ssacego przewod 2007 albo 2001 dokladnie nie pamietam na ta chwile, prawdopodobnie ugnity wewnatrz nie widoczne golym okiem. Pozdrawiam
    PROBLEMY Z RENAULT ZAPRASZAM .

    1
  • #7 15 Lis 2014 11:07
    suchytom
    Poziom 10  

    Renault Magnum DXI 440 2006r.
    Mam straszny problem. Zjechało mi auto Magnum DXI 440 2006r i gaśnie w czasie jazdy i w czasie postoju bez żadnej systematyczności. Pokazuje się EMS i informacja "wyłącz silnik !!! ) Żadnych błędów aktywnych i w historii nie pokazuje. Sprawdzany był testerem fabrycznym i Texą. Jeden dzień jeździ bez problemu a drugiego dnia w ciągu godziny gaśnie w czasie jazdy 40 razy. Przewody masowe poczyściłem a między ramą a skrzynią wymieniony bo cały był już zielony. Wtyczki na komputerze przy silniku tez są przeglądnięte.

    0
  • Pomocny post
    #8 16 Lis 2014 08:52
    638936
    Użytkownik usunął konto  
  • #9 24 Lis 2014 19:55
    suchytom
    Poziom 10  

    Problem rozwiązany. Wadliwy był czujnik ciśnienia w skrzyni korbowej. Dziękuje za podpowiedź. Pzdr

    0