Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podczas włączania listwy "przepala" bezpiecznik.

Maniak komputerowy 27 Mar 2010 20:59 7970 29
  • #1 27 Mar 2010 20:59
    Maniak komputerowy
    Poziom 9  

    Witam.
    Piszę tutaj, gdyż pojawił się pewien problem a z tego co widziałem na tym forum siedzi dużo fachowców więc proszę o pomoc.

    Sprawa wygląda tak - podczas włączania listwy ( do której mam podpięty komputer, monitor, głośniki, drukarkę) czasami (już z 4-5) wybiło mi bezpiecznik (zazwyczaj, gdy w pokoju obok jest włączony telewizor i światło). Mieszkam w bloku budowanym w latach 60-tych. Kable z tego co słyszałem to aluminium. Listwa na pewno jest dobra gdyż niedawno ją kupiłem a na starej też tak się działo.

    Listwa podłączona do gniazdka z bolcem, które robił "kolega taty" (było bez bolca)
    Niedawno ( sierpień) wymieniana była "skrzynka" i bezpieczniki ze starych topikowych na te nowsze. Co do "fachowca" co robił tą skrzynkę też mam pewne zastrzeżenia ( robiąc ją coś źle połączył i w całym pionie (?) nie było prądu !). Bezpiecznik wywala, nie przy włączania komputera tylko przy włączaniu listwy ( czerwony przycisk).

    Bezpiecznik to 10 lub 16 A teraz dokładnie nie pamiętam .

    Czy moglibyście mi jakoś pomóc lub doradzić ?

    0 29
  • Relpol
  • #2 27 Mar 2010 21:04
    sonyq
    Poziom 14  

    Sprawdź co wywala Ci ten bezpiecznik. Po kolei odłączaj i podłączaj wszystkie urządzeń na listwie. Az dojdziesz kiedy tak się dzieje. Zostaw instalacje.

    0
  • Relpol
  • #3 27 Mar 2010 21:07
    any56
    Poziom 39  

    W zasadzie wszystkie odbiorniki pdłączone do listwy pobierają duży chwilowy prąd w momencie rozruchu.
    Suma tych prądów + dodatkowy prąd wynikający z innych odbiorników powodują ten stan.
    Napisz, jaki jest bezpiecznik (z literą).

    0
  • #4 27 Mar 2010 21:16
    Roman Szemik
    Poziom 14  

    Jeśli na listwie wiszą załączone na przyciskach urządzenia elektryczne indukcyjne to w momencie załączania oddają do sieci napięcie które jest odwrócone biegunowo przez co płynie chwilowy większy prąd który spowoduje zadziałanie bezpiecznika.
    Możesz wyłączyć wszystkie odbiorniki na przyciskach i po załączeniu listwy odpalać je lub spróbować wymienić bezpiecznik o charakterystyce mniej wrażliwej na takie impulsy (czyli wolniejszy) np. z "A" na "C". Na bezpieczniku powinieneś znaleźć oznaczenie literowe szybkości A, B,C,D. Litera A najszybszy D najwolniejszy, można też wymienić bezpiecznik na większy.

    Pozdrawiam

    Moderowany przez Łukasz-O:

    Porada szkodliwa- następnym razem ostrzeżenie!

    0
  • #5 27 Mar 2010 21:58
    michcio
    Specjalista elektryk

    Zastanów się dwa razy zanim zaczniesz doradzać! Zwiększyć bezpiecznik? A skąd wiesz jakie są przewody? Charakterystykami zabezpieczeń też nie wolno sobie szastać na lewo i prawo... Skąd wiesz jaka była by wartość pętli zwacia? A skoro przewody są aluminiowe to bardziej wskazana była by wymiana zabezpieczenia raczej na mniejsze niż większe!

    0
  • #6 28 Mar 2010 00:43
    1044571
    Użytkownik usunął konto  
  • #7 28 Mar 2010 09:31
    Roman Szemik
    Poziom 14  

    Bronek O napisał:
    Nie ma bezpieczników automatycznych wolniejszych i szybszych. Szybkość wszystkich w/w bezpieczników jest identyczna.

    Przykro mi kolego ale jesteś w błędzie. Tak jak napisałem powyżej A,B,C,D oznacza się prędkości bezpieczników, tak jak na bezpiecznikach topikowych jest znaczek ślimaczka tak tutaj jest oznaczenie literowe. Dla dużych prądów rozruchowych przy wentylatorach stosuje się te z literką D.

    Na tym kończę swoje wywody bo udowadnianie swoich racji nie ma sensu.
    Problem wybijanych bezpieczników sprawdziłem na sobie i dlatego służyłem radą. Każdy ma wolną wolę i wybiera to co uważa za stosowne. Kto ma uszy do słuchania niechaj słucha.

    Porady są tylko propozycją znalezienia przyczyny problemu i mam nadzieję iż Kolega Miecio nie usunie tych informacji gdyż jedna gdzieś przepadła ;).

    0
  • #8 28 Mar 2010 14:07
    retrofood
    Moderator

    Roman Szemik napisał:

    Na tym kończę swoje wywody bo udowadnianie swoich racji nie ma sensu.


    Szczególnie, jeśli tej racji się nie ma.

    0
  • #9 28 Mar 2010 15:30
    Krzyq
    Poziom 22  

    Maniak komputerowy napisał:

    Sprawa wygląda tak - podczas włączania listwy ( do której mam podpięty komputer, monitor, głośniki, drukarkę) czasami (już z 4-5) wybiło mi bezpiecznik (zazwyczaj, gdy w pokoju obok jest włączony telewizor i światło).


    Czy monitor to CRT?

    Mam podobną sprawę u siebie.
    Mój monitor jest wysłużony - czasami w momencie włączenia ma spore szarpnięcie. 3 razy w przeciągu pół roku dosłownie wysadził (rozerwane bańki) mi bezpieczniki - najpierw 10A i dwa razy 4A w listwie (stary typ listwy), przy okazji wyłączając różnicówkę w mieszkaniu i na klatce schodowej. Działo się tak np. przy włączeniu kabla do listwy. Sam nie wiem czemu - bo wszystko w monitoze wygląda na O.K. a założony tam jest bezpiecznik 5A, który się nie przepalił.

    Z kolei u sąsiadki problem stwarzała nowiusieńka listwa - jak się okazało po rozebraniu miała fabrycznie zwarte 2 przewody!?

    Maniak komputerowy napisał:

    Mieszkam w bloku budowanym w latach 60-tych. Kable z tego co słyszałem to aluminium.


    Wyłącz korki, sprawdź czy nie ma napięcia, rozkręć jakieś gniazdko i zobacz kabelek - miedziany ma rudawy kolor, aluminiowy jest białoszary lub ewentualnie czarny. Jeśli czarny - musisz albo wezwać elektryka i szykować się na remont kapitalny, albo lekko oskrobać i modlić się aby dom się nie zapalił bo izolacja kabla w strzępach. Miałem tak na jednej stancji - gdzie po włożeniu czegoś do kontaktu z drugiego iskry leciały, a właściciel nie palił się z wymianą, zgłoszenie poszło ale nie wiem jak to się skończyło bo się wyniosłem z rudery...

    Maniak komputerowy napisał:

    Listwa na pewno jest dobra gdyż niedawno ją kupiłem a na starej też tak się działo.
    Listwa podłączona do gniazdka z bolcem, które robił "kolega taty" (było bez bolca)
    Niedawno ( sierpień) wymieniana była "skrzynka" i bezpieczniki ze starych topikowych na te nowsze. Co do "fachowca" co robił tą skrzynkę też mam pewne zastrzeżenia ( robiąc ją coś źle połączył i w całym pionie (?) nie było prądu !). Bezpiecznik wywala, nie przy włączania komputera tylko przy włączaniu listwy ( czerwony przycisk).
    Bezpiecznik to 10 lub 16 A teraz dokładnie nie pamiętam .


    Bezpiecznik w listwie, czy w tablicy? Hmm, jeśli to stary budynek - może nie mieć podwójnego zabezpieczenia - tzn. drugiego bezpiecznika w pionie, stąd też mogło być konieczne wyłączenie całego pionu - przy podłączaniu przyłącza.
    Powodów może być kilka - albo sama listwa jest źle wykonana (w końcu zapewne kupiłeś jakąś marketową za mniej niż 30 zł - a tam popularne jest że któreś z gniazdek lubi zwierać.

    Jeśli zastanawiasz się nad źle wykonanym bolcem - niestety będziesz musiał wykonać pomiary instalacji - najlepiej jakby zrobił to ktoś kto się na tym zna i ma mierniki. Jak wspomnieli koledzy - bez badania ciągłości przewodów i pętli zwarcia, ani znajomości użytych typów bezpieczników na obwodzie nie można od tak sobie powiedzieć czy winę ponosi zła instalacja czy sprzęty. Najczęściej jest to sprawa kumulacji nieszczęść.

    Ewentualnie możesz wziąć probówkę i zobaczyć czy nie masz napięcia na bolcu - chociaż w to wątpię, bo już by dało się o tym znać.

    0
  • #10 28 Mar 2010 17:04
    Miwhoo
    Specjalista - Instalacje Elektryczne

    Z przyczyną jest tak jak koledzy wcześniej napisali. Wcale nie musi być stara instalacja w mieszkaniu. U mojego brata w bloku [orlex, blok oddany w 2008r], przy włączeniu monitora wyrzuca zabezpieczenie gniazda i różnicówka, na szczęście tylko w mieszkaniu.

    Na pracowni w technikum [daaaawno temu :) ] na jednym z ćwiczeń było podobne zagadnienie. Wynik doświadczeń był taki, że jeśli załączenie urządzenia zasilanego AC było w szczycie sinusoidy, to prąd narastał skokowo, powodując "szarpnięcie" i wyłączenie zabezpieczenia, jeśli natomiast załączenie następowało w okolicach przejścia sinusa przez zero, prąd narastał stopniowo bez szarpnięcia, zabezpieczenie nie wyrzucało.

    Więc w twoim przypadku po prostu kwestia szczęścia :)

    Jeśli chodzi o dokładną diagnozę, to wyłącz listwę i wszystkie urządzenia do niej przypięte i włączaj pojedynczo, a później po kolei... znajdziesz na pewno to, które wyrzuca zabezpieczenia...

    Pozdrawiam.
    Miwhoo.

    0
  • #11 28 Mar 2010 20:29
    ekrzych
    Poziom 12  

    z tego co kolega pisał wydaje mi się że jest zbyt duże obciążenie - spróbuj włączać listwę gdy wyłączone jest światło i TV w pokoju obok. Czy ten bezpiecznik zabezpiecza także pokój obok? Myślałeś może o położeniu oddzielnego zasilania to tej listwy??

    co do RCD - jeżeli nie były wymieniane kable w mieszkaniu a tylko była zmiana skrzynki bezpiecznikowej to nie masz RCD w latach 60-tych kładzono instalację 2przewodową do RCD trzeba 3żyły

    Co do wymiany bezpiecznika na inną charakterystykę - nie polecam masz B 16A czyli maks prąd zwarciowy 5x16A=80A po wymianie na C 16A otrzymasz 10x16A=160A [współczynniki do charakterystyk B=3-5; C=5-10; D=10-20 ]

    Kolega Roman Szemik się myli oznaczenia B C D przy wyłącznikach instalacyjnych nie oznaczają czasu wyłączania. Chatrakterystyki C i D mają zastosowania w przemyśle

    Proszę stosować się do zasad pisowni polskiej. Zdanie zaczynamy dużą literą a kończymy kropką. [retrofood]

    0
  • #12 28 Mar 2010 20:42
    radio-service
    Poziom 35  

    Cytat:
    Listwa podłączona do gniazdka z bolcem, które robił "kolega taty" (było bez bolca)
    Niedawno ( sierpień) wymieniana była "skrzynka" i bezpieczniki ze starych topikowych na te nowsze. Co do "fachowca" co robił tą skrzynkę też mam pewne zastrzeżenia ( robiąc ją coś źle połączył i w całym pionie (?) nie było prądu !). Bezpiecznik wywala, nie przy włączania komputera tylko przy włączaniu listwy ( czerwony przycisk).


    Z kontekstu tej wypowiedzi że w gniazdku zrobione jest zerowanie . Obawiam się czy fachowiec który robił skrzynkę nie pozamieniał przewodów (fazy z zerem) :)
    Nie jestem niestety elektrykiem ale może moja myśl się na coś przyda .

    0
  • #13 28 Mar 2010 21:02
    sonyq
    Poziom 14  

    Jakby pomylił to kolega by to na pewno odczul dosyć dosadnie. Ja nadal skłaniam się ku opcji uszkodzone urządzenie.

    0
  • #14 28 Mar 2010 23:34
    1044571
    Użytkownik usunął konto  
  • #15 29 Mar 2010 10:36
    Krzyq
    Poziom 22  

    Kolego Bronek22 - Twoje porady są niebezpieczne! - uważaj więc sam proszę na słownictwo i uszczypliwości - namawiasz niedoświadczonego w elektryce do pracy pod napięciem, wyśmiewając podstawową zasadę BHP!

    Cytat:
    Kolego, to, że wyjmujecie korki na robocie, to nie znaczy, żebyś pisał ze stary budynek nie ma podwójnych zabezpieczeń. Lepiej obejrzeć instalację przed wyjęciem korków, bo później można już niewiele zobaczyć.
    Bronek


    Po niniejszej dyskusji łatwo powiedzieć, że nasz "pacjent" nie zna się na elektryce na tyle aby móc samemu zrobić przegląd całej instalacji. A skoro instalację robił "dobry kolega elektryk" to znaczy, że brak jest doświadczenia i obejścia z prądem.
    Więc nie wiem - co chcesz aby niedoświadczony kolega Ci sprawdził w tej instalacji, oprócz nazwy producenta i typu bezpiecznika?

    Korki się wyjmuje przy pomiarach lub chociażby do wymiany oprawy, a nawet żarówki. <- Tak. Wyśmiej mnie ponownie. Już widziałem protokoły prokuratora po śmierci elektryka którego chwyciło 230V - zabiła go rutyna - bo ktoś kto myślał że się zna na elektryce strzelił wcześniej fazę na oprawę (widocznie myślał że zarobił PENa).

    Skoro więc doświadczeni elektrycy giną z nierozwagi i olania BHP - to żebyś chociaż nie namawiał postronnych do tego.

    0
  • #16 29 Mar 2010 10:47
    retrofood
    Moderator

    Krzyq napisał:

    Korki się wyjmuje przy pomiarach lub chociażby do wymiany oprawy, a nawet żarówki.


    Pkt 10.9 regulaminu.

    0
  • #17 29 Mar 2010 13:39
    1044571
    Użytkownik usunął konto  
  • #18 29 Mar 2010 14:38
    Madrik
    Moderator Robotyka

    Roman Szemik napisał:
    Bronek O napisał:
    Nie ma bezpieczników automatycznych wolniejszych i szybszych. Szybkość wszystkich w/w bezpieczników jest identyczna.

    Przykro mi kolego ale jesteś w błędzie. Tak jak napisałem powyżej A,B,C,D oznacza się prędkości bezpieczników...

    ... Kto ma uszy do słuchania niechaj słucha.


    A kto ma mózg niechaj myśli. Oznaczenia literowe są oznaczeniami charakterystyk i nie mają nic wspólnego z "prędkością bezpieczników". I nie są ułożone wg "szybkości". "A" wcale nie oznacza charakterystyki najszybszej.

    Warto wiedzieć takie rzeczy, zanim się komuś coś doradzi, a tym bardziej jeśli się tylko to wcześniej "o uszy obiło".

    Typowa porada laika.
    I niemyl bezpieczników typu "S" z bezpiecznikami topikowymi i zwłocznymi.

    A co do tematu, prawdopodobmie nastąpił klasyczny problem z taką instalacją, czyli jej przeciążenie. Dodajmy do tego wymianę bezpieczników, prawdopodobnie tylko z zachowaniem wartości nominalnej i mamy cały obraz.
    Właściwie jedynym rozwiązaniem byłaby wymiana instalacji na nową, dostosowaną do większego obciążenia. W latach 60-tych w mieszkaniu było Radio, 3 żarówki i ewentualnie żelazko i pralka typu Frania. Góra 1,5kW obciążenia.
    Dziś czajniki elektryczne same ciągną więcej. Mnóstwo urządzeń elektronicznych, np. Telewizory LCD lub plazmowe, któe energooszczędne to są tylko w reklamach, a ciągną nawet 2 razy tyle co stare CRT-ki. Mikrofala, pralka automatyczna, komputer, który też sporo ciągnie itd.
    Po prostu, dopóki nie wymienicie instalacji w mieszkaniu, będziecie albo skazani na ciągłe wyłączenia, albo zmuszeni do uruchamiania w jednym czasie tylko ściśle ograniczonej liczby urządzeń.


    Porady są tylko propozycją znalezienia przyczyny problemu i mam nadzieję iż Kolega Miecio nie usunie tych informacji gdyż jedna gdzieś przepadła ;).[/quote]

    0
  • #19 05 Kwi 2010 12:23
    enterx25
    Poziom 12  

    Witam. Mam taki sam problem co autor tematu. Po zakupie nowego komputera czasami wybija automatyczny bezpiecznik ( 10A ) w momencie włączania listwy. Mieszkam w bloku z początku lat 80tych. Czy przyczyną może być komputer? Jeśli tak to mam jeszcze 3 dni na zwrot. Jak mogę się upewnić czy to nie wina mojej instalacji?
    Z góry dziękuje za podpowiedzi.

    0
  • #20 05 Kwi 2010 22:17
    GBW
    Poziom 28  

    Przyczyną jest komputer ale nie jest on uszkodzony.
    Nowy ma zasilacz wiekszej mocy w wyniku czego prąd przy włączeniu jest większy i przekracza prąd zadziałania bezpiecznika.
    Moja siostra ma taki sam problem, i pomaga włączanie listwy potem zasilacza komputera. Zasilacze w monitorze i komputerze nie startują jednocześnie.

    0
  • #21 06 Kwi 2010 07:35
    retrofood
    Moderator

    GBW napisał:
    Przyczyną jest komputer ale nie jest on uszkodzony.


    Takie, lub podobne zdanie powinno stać się mottem dla tych wykonawców i projektantów instalacji, którzy zapominają o tym, że nie znamy urządzeń, które będziemy podłączać do instalacji za lat dwadzieścia czy trzydzieści. Tak jak w latach 80 - tych nikt nie przewidywał co zasilić trzeba dzisiaj.
    I projektując, czy też wykonując instalację nie wolno zapominać, że powinna ona służyć kilkadziesiąt lat. Więc wykonywanie jej na zasadach obowiązujących w latach osiemdziesiątych, czy nawet wcześniejszych, mija się z celem i sensem.

    0
  • #22 06 Kwi 2010 08:10
    563113
    Użytkownik usunął konto  
  • #23 06 Kwi 2010 08:44
    kortyleski
    Poziom 41  

    Moc tu raczej niewiele do rzeczy ma, nie przypuszczam by kolega miał zapięte na listwie więcej jak dwa kW. Natomiast ( o czym zostało już napisane) jednoczesny start kilku zasilaczy impulsowych z pojemnościami rzędu setek mikrofaradów na wejściu to już prąd kilkanaście a nawet kilkadziesiąt amperów. Tu zadziała szybka "eska". Rozwiązanie też zostało już opisane - załączać urządzenia po kolei. Innym rozwiązaniem jest przeróbka listwy na taką coby załączała zawsze w zerze sinusoidy sieci. Ale to już chyba wykracza poza zakres możliwości autora...

    0
  • #24 06 Kwi 2010 16:47
    enterx25
    Poziom 12  

    kortyleski napisał:
    Moc tu raczej niewiele do rzeczy ma, nie przypuszczam by kolega miał zapięte na listwie więcej jak dwa kW. Natomiast ( o czym zostało już napisane) jednoczesny start kilku zasilaczy impulsowych z pojemnościami rzędu setek mikrofaradów na wejściu to już prąd kilkanaście a nawet kilkadziesiąt amperów. Tu zadziała szybka "eska". Rozwiązanie też zostało już opisane - załączać urządzenia po kolei. Innym rozwiązaniem jest przeróbka listwy na taką coby załączała zawsze w zerze sinusoidy sieci. Ale to już chyba wykracza poza zakres możliwości autora...

    Przeróbka instalacji raczej nie wchodzi w grę, a włączanie po kolei urządzeń jest uciążliwe. Może kolego podsuniesz jakiś pomysł na przerobienie listwy by załączała w zerze.

    0
  • #25 06 Kwi 2010 22:54
    kortyleski
    Poziom 41  

    Wyłącznikiem sterujesz optotriak MOC 3041 ( o zasilaniu LED z 230V jest obszerny temat) nim z kolei wysterowujesz triak - choćby BT 136/600 - tu możesz podejrzeć fragment schematu "discolitez" też z elektrody. Wyłącznik wytrzyma wieki i nie będzie problemu z załączaniem zespołu urządzeń.

    0
  • #26 07 Kwi 2010 08:45
    1044571
    Użytkownik usunął konto  
  • #27 07 Kwi 2010 09:16
    pafciowaw
    Specjalista Automatyk

    "Miękki start" można uzyskać przez zastosowanie przekaźnika SSR, który załącza obciążenie w zerze sinusoidy. Są już dostępne z wyzwalaniem 90-250Vac (bardziej populane i tańsze są na 3-30Vdc). Ale to ukłon ku producentom listew ;)

    0
  • #28 08 Kwi 2010 16:39
    Maniak komputerowy
    Poziom 9  

    witam ponownie po dosyć długiej przerwie czasowej
    ostatnio zrobiłem jeden test załączając lampy u mnie i w pokoju obok, telewizor i niektóre urządzenia, wyjąłem wtyczkę od drukarki z listwy i załączyłem listwę i tak od tygodnia robię więc możliwe, że tutaj tkwiła przyczyna

    0
  • #29 08 Kwi 2010 21:22
    563113
    Użytkownik usunął konto  
  • #30 09 Kwi 2010 08:42
    1044571
    Użytkownik usunął konto