Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primera P10 2.0 benzyna nie odpala

immoteph 28 Mar 2010 21:27 5551 6
  • #1 28 Mar 2010 21:27
    immoteph
    Poziom 8  

    Witajcie. Mam mały problem z moim nissanem z 91r. Zakupiłem go ok.1 tydz. temu na komisie. Facet powiedział że jedyne mankamenty to dosyć skorodowana blacha i słaby akumulator. Faktycznie blacha do poprawek i akumulator do wymiany ale..... Przez pół dnia jeździł super. Palił na "dotyk" i to za każdym razem. Ale raz się zatrzymałem u znajomych na podwórku i od tej pory nie ruszy z miejsca. Kręci ale za nic nie odpali. Po tygodniu męczarni ma nowe świece kable zapłonowe,nowe bezpieczniki i dalej nic. Sprawdziłem pompę paliwa jest ok. Słychać przy przekręcaniu kluczyka przekaźnik pompy paliwa ale paliwo nie dochodzi. Jak kapnęliśmy pod świecę paliwa zapalił od razu ale tylko na moment. potem znów nie odpalał. Znajomi dali mi kilka porad powiedzcie proszę czy dobre:
    wyjąć i wyczyścić bak
    przedmuchać kable zapłonowe
    Jeśli macie jeszcze jakieś pomysły to bardzo chętnie posłucham. Proszę tylko o w miarę możliwości szybką odpowiedź bo chcę go oddać do mechanika a nie chce by mnie zjadł z butami. A i dodam jeszcze że posiadam immobiliser. A w autku siedział mały dzieciak i wszystko przyciskał. Czy możliwe żeby się rozkodował i nie pozwalał odpalić????? Jeżeli tak to gdzie można go zakodować i ile to może orientacyjnie kosztować. Dzięki mam nadzieję że mnie poratujecie:)[/film]

    0 6
  • Pomocny post
    #2 29 Mar 2010 08:39
    Artur h
    Poziom 19  

    Możliwe że problem tkwi w imobilajzerze .Lubiały padać w nissanach co stwarzało takie właśnie problemy. Jeszcze bym wymienił profilaktycznie filtr paliwa(jest na ściance grodziowej)

    2
  • #3 29 Mar 2010 10:27
    immoteph
    Poziom 8  

    Aha dzięki za radę:)

    0
  • #4 29 Mar 2010 10:54
    Rafik4
    Poziom 27  

    Masz NATS czy dokładne immo? W tym roczniku może jeszcze nie być NATS-a. Silnik masz pewnie SR20Di, jednopunktowy wtrysk, sprawdź czy wtryskiwacz dostaje napięcie, jak zdejmiesz obudowę filtra powietrza to go zobaczysz, można wtedy pokręcić rozrusznikiem, jak daje paliwo to widać to gołym okiem.

    0
  • #5 29 Mar 2010 10:55
    immoteph
    Poziom 8  

    I jeszcze jedno jeśli padł immobiliser jak i czy w ogóle da się to sprawdzić?? Przy przekręceniu kluczyka immobiliser świeci. Gdzie naprawią bądź wymienią immobiliser tylko błagam nie mówcie że w ASO:):)

    0
  • #6 29 Mar 2010 10:58
    Rafik4
    Poziom 27  

    Co dokładnie świeci? Jak jest NATS to przy awarii immobilajzera najczęściej błyska kontrolka check engine.

    0
  • #7 29 Mar 2010 20:03
    immoteph
    Poziom 8  

    Tak to check engine tyle że ona cały czas świeci nie błyska. To mój pierwszy nissan więc go dopiero poznaję:) Dzięki za pomoc

    Dodano po 4 [godziny] 58 [minuty]:

    Dodano po 4 [godziny] 2 [minuty]:

    Udało się!!!!! Jednak to przez immo. Obeszliśmy go i pali od kopa. Dzięki wszystkim za dobre rady:)

    0