Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

1.9tdi AFN - Zły planowany i rzeczywisty pobór powietrza

Mustang GT 29 Mar 2010 14:40 9819 20
  • #1 29 Mar 2010 14:40
    Mustang GT
    Poziom 13  

    Witam mój vw 1.9tdi AFN zakłamuje rzeczywisty pobór z przepływomierza pokazuję 580 ale i planowany pobór się zmienia (skacze z 275 do 310 np. danego dnia 285 a drugiego dania 305 jak sobie chce). Nikt nie wie co jest grane. A moje jedno z dwóch pytań brzmi dlaczego gdy wejdę w adaptacje w vagu mam tylko 6 kanałów 1,2,3,4,5,12 a wszystkie inne są error. Mój sterownik to 028 906 021 GH.
    Sprawdzałem sterownik 028 906 021 GL ma on znacznie więcej czynnych kanałów.Czy powodem tego będzie trefna mapa paliwowa?

    Drugie pytanie czy ktoś spotkał się z podobnym problemem jak ja dotyczącym poboru powietrza przepływomierz zmieniany dolot szczelny ERG czyszczone,... dzieki pozdro

    0 20
  • #2 29 Mar 2010 14:50
    tomek.kopiec
    Poziom 18  

    3 grupa w vagu-co pokazuje druga i trzecia komórka?

    1
  • Pomocny post
    #3 29 Mar 2010 14:57
    carrot
    Moderator Samochody

    A co się dzieje jak wprowadzisz sterownik w grupie 003 w BS ?
    Przy otwartym zaworze egr przepływomierz powinien pokazywać koło 220mg/r, przy zamkniętym jakieś 580mg/r

    0
  • #4 29 Mar 2010 15:37
    trans-serwis
    Poziom 39  

    "Nikt nie wie co jest grane" a kogo pytałeś bo chyba nie mechanika.

    0
  • #5 29 Mar 2010 17:02
    Mustang GT
    Poziom 13  

    trans-serwis napisał:
    "Nikt nie wie co jest grane" a kogo pytałeś bo chyba nie mechanika.


    Goździkową pytałem no pewnie ze mechaników proszę o takie rzeczy nie pytać bo do niczego nie prowadzą. A tu logi przed chwilą robiłem:

    Monday;29;March;2010;16:34:56
    028 906 021 GH;;1;9l R4 EDC G10AG 1425;

    ;Group A:;'003;;;;Group B:; Not Running;;;;Group C:; Not Running
    ;;Engine speed;MAF (specified);MAF (actual);EGR duty cycle;;;;;;;;;;
    ;TIME;861-945;240-340;240-340;4-84;TIME;;;;;TIME;;;;
    Marker;STAMP; /min;; mg/str; %;STAMP;;;;;STAMP;;;;
    ;0;00;861;EGR Off;510;0;0;0;;;;;;;;;;
    ;0;36;861;EGR Off;510;0;0;0;;;;;;;;;;
    ;0;69;861;EGR On;505;0;0;0;;;;;;;;;;
    ;1;02;861;EGR On;520;0;99;6;;;;;;;;;;
    ;1;34;861;EGR On;495;0;99;6;;;;;;;;;;
    ;1;68;861;EGR On;500;0;99;6;;;;;;;;;;
    ;2;00;861;EGR On;500;0;99;6;;;;;;;;;;
    ;2;33;861;EGR On;490;0;99;6;;;;;;;;;;
    ;2;66;861;EGR On;500;0;99;6;;;;;;;;;;
    ;2;98;861;EGR On;500;0;99;6;;;;;;;;;;
    ;3;31;861;EGR On;490;0;99;6;;;;;;;;;;
    ;3;64;861;EGR On;495;0;99;6;;;;;;;;;;
    ;3;97;861;EGR On;490;0;99;6;;;;;;;;;;
    ;4;30;861;EGR On;490;0;99;6;;;;;;;;;;
    ;4;63;861;EGR On;500;0;99;6;;;;;;;;;;
    ;4;95;861;EGR On;475;0;99;6;;;;;;;;;;
    ;5;26;861;EGR On;485;0;99;6;;;;;;;;;;
    ;5;57;861;EGR On;495;0;99;6;;;;;;;;;;
    ;5;89;861;EGR On;490;0;99;6;;;;;;;;;;
    ;6;20;861;EGR On;485;0;99;6;;;;;;;;;;
    ;6;53;861;EGR On;485;0;99;6;;;;;;;;;;
    Monday;29;March;2010;16:36:17
    028 906 021 GH;;1;9l R4 EDC G10AG 1425;

    ;Group A:;'003;;;;Group B:; Not Running;;;;Group C:; Not Running
    ;;Engine speed;MAF (specified);MAF (actual);EGR duty cycle;;;;;;;;;;
    ;TIME;861-945;240-340;240-340;4-84;TIME;;;;;TIME;;;;
    Marker;STAMP; /min;; mg/str; %;STAMP;;;;;STAMP;;;;
    ;0;00;861;EGR Off;515;0;0;0;;;;;;;;;;
    ;0;32;861;EGR Off;510;0;0;0;;;;;;;;;;
    ;0;65;861;EGR Off;500;0;0;0;;;;;;;;;;
    ;0;98;861;EGR Off;515;0;0;0;;;;;;;;;;
    ;1;30;861;EGR Off;515;0;0;0;;;;;;;;;;
    ;1;63;861;EGR Off;505;0;0;0;;;;;;;;;;
    ;1;96;840;EGR Off;515;0;0;0;;;;;;;;;;
    ;2;30;861;EGR Off;510;0;0;0;;;;;;;;;;
    ;2;62;861;EGR Off;505;0;0;0;;;;;;;;;;
    ;2;95;861;EGR Off;515;0;0;0;;;;;;;;;;
    ;3;27;861;EGR Off;505;0;0;0;;;;;;;;;;
    ;3;60;861;EGR Off;510;0;0;0;;;;;;;;;;
    ;3;93;861;EGR Off;515;0;0;0;;;;;;;;;;
    ;4;26;861;EGR On;505;0;0;0;;;;;;;;;;
    ;4;59;861;EGR On;505;0;99;6;;;;;;;;;;
    ;4;92;861;EGR On;500;0;99;6;;;;;;;;;;
    ;5;24;861;EGR On;490;0;99;6;;;;;;;;;;
    ;5;57;861;EGR On;500;0;99;6;;;;;;;;;;
    ;5;90;861;EGR On;490;0;99;6;;;;;;;;;;
    ;6;23;861;EGR On;485;0;99;6;;;;;;;;;;
    ;6;55;861;EGR On;500;0;99;6;;;;;;;;;;
    ;6;89;861;EGR On;495;0;99;6;;;;;;;;;;
    ;7;22;861;EGR On;475;0;99;6;;;;;;;;;;
    ;7;55;861;EGR On;490;0;99;6;;;;;;;;;;
    ;7;89;861;EGR On;485;0;99;6;;;;;;;;;;
    ;8;25;861;EGR On;500;0;99;6;;;;;;;;;;
    ;8;60;861;EGR On;480;0;99;6;;;;;;;;;;
    ;8;93;840;EGR On;490;0;99;6;;;;;;;;;;
    ;9;26;861;EGR On;485;0;99;6;;;;;;;;;;
    ;9;58;861;EGR On;490;0;99;6;;;;;;;;;;
    ;9;93;861;EGR On;495;0;99;6;;;;;;;;;;
    ;10;27;861;EGR On;485;0;99;6;;;;;;;;;;
    ;10;64;861;EGR On;495;0;99;6;;;;;;;;;;
    ;10;99;861;EGR On;490;0;99;6;;;;;;;;;;
    ;11;33;861;EGR On;500;0;99;6;;;;;;;;;;
    ;11;66;861;EGR On;475;0;99;6;;;;;;;;;;
    ;11;98;861;EGR On;490;0;99;6;;;;;;;;;;
    ;12;31;861;EGR On;485;0;99;6;;;;;;;;;;
    ;12;63;861;EGR On;480;0;99;6;;;;;;;;;;
    ;12;96;861;EGR On;490;0;99;6;;;;;;;;;;
    ;13;29;861;EGR On;490;0;99;6;;;;;;;;;;
    ;13;62;861;EGR On;485;0;99;6;;;;;;;;;;
    ;13;95;861;EGR On;490;0;99;6;;;;;;;;;;
    ;14;27;861;EGR Off;480;0;99;6;;;;;;;;;;
    ;14;60;861;EGR Off;505;0;0;0;;;;;;;;;;
    ˙˙˙˙˙˙

    0
  • Pomocny post
    #6 29 Mar 2010 18:36
    trans-serwis
    Poziom 39  

    Nie chodzi zawór EGR lub jest zaślepiony.

    0
  • #7 29 Maj 2010 22:12
    Mustang GT
    Poziom 13  

    Dziś sprawdziłem ERG nie jest zaślepiony w BS na vagu zawór ERG otwiera i zamyka się ale przy odczytaniu parametrów przepływki dalej jest ponad 500. Wężyki zamienione zawór N18 podmieniałem i dalej to samo. Podejżewam ze mam vagiem zblokowany zawór jak włączyć vagiem aby zaczą on pracować? dzieki pozdro :)

    0
  • #9 30 Maj 2010 08:15
    Sztomel
    Poziom 34  

    Mustang GT napisał:
    Dziś sprawdziłem ERG nie jest zaślepiony w BS na vagu zawór ERG otwiera i zamyka się ale przy odczytaniu parametrów przepływki dalej jest ponad 500. Wężyki zamienione zawór N18 podmieniałem i dalej to samo. Podejżewam ze mam vagiem zblokowany zawór jak włączyć vagiem aby zaczą on pracować? dzieki pozdro :)


    Wstaw w odpowiednie miejsca Twojej wypowiedzi przecinki to wypowiedź będzie dopiero wtedy czytelna, teraz nie wiem o co chodzi.
    Jeśli EGR nie jest zaślepiony a wężyki podciśnienia szczelne i prawidłowo podłączone to wskazania muszą się zmieniać w granicach jak podał Ci kolega carrot a tak się nie dzieje. Vagiem nie odłączysz programowo N18. Zawór nie pracuje, cały czas jest w pozycji zamkniętej. Wklej log statyczny grupy 003 to się wyjaśni - ale przed zlogowaniem tej grupy pamiętaj aby na momencik dygnąć pedałem gazu by uaktywnić N18 bo po 2 minutach od uruchomienia silnika EGR jest zamykany a wskazania z N18 to wartość 4,8%

    0
  • #10 30 Maj 2010 17:41
    Mustang GT
    Poziom 13  

    Hejka zrobiłem logi statyczne grupy 03 i BS:

    BS:

    Sunday,30,May,2010,17:21:01
    028 906 021 GH,,1.9l R4 EDC G10AG 1425,

    ,Group A:,'003,,,,Group B:, Not Running,,,,Group C:, Not Running
    ,,Engine speed,MAF (specified),MAF (actual),EGR duty cycle,,,,,,,,,,
    ,TIME,861-945,240-340,240-340,4-84,TIME,,,,,TIME,,,,
    Marker,STAMP, /min,, mg/str, %,STAMP,,,,,STAMP,,,,
    ,0.01,861,EGR On,305.0,99.6,,,,,,,,,,
    ,0.32,861,EGR On,300.0,99.6,,,,,,,,,,
    ,0.64,861,EGR On,300.0,99.6,,,,,,,,,,
    ,0.96,861,EGR On,300.0,99.6,,,,,,,,,,
    ,1.28,861,EGR On,295.0,99.6,,,,,,,,,,
    ,1.59,861,EGR On,300.0,99.6,,,,,,,,,,
    ,1.95,861,EGR On,300.0,99.6,,,,,,,,,,
    ,2.30,861,EGR On,295.0,99.6,,,,,,,,,,
    ,2.66,861,EGR On,300.0,99.6,,,,,,,,,,
    ,3.02,861,EGR On,295.0,99.6,,,,,,,,,,
    ,3.38,861,EGR On,295.0,99.6,,,,,,,,,,
    ,3.73,861,EGR On,300.0,99.6,,,,,,,,,,
    ,4.10,861,EGR Off,300.0,99.6,,,,,,,,,,
    ,4.42,861,EGR Off,495.0,0.0,,,,,,,,,,
    ,4.76,861,EGR Off,500.0,0.0,,,,,,,,,,
    ,5.08,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,5.41,861,EGR Off,500.0,0.0,,,,,,,,,,
    ,5.74,861,EGR Off,505.0,0.0,,,,,,,,,,
    ,6.07,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,6.39,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,6.72,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,7.05,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,7.38,861,EGR Off,515.0,0.0,,,,,,,,,,
    ,7.70,861,EGR Off,505.0,0.0,,,,,,,,,,
    ,8.03,861,EGR Off,515.0,0.0,,,,,,,,,,
    ,8.34,861,EGR Off,520.0,0.0,,,,,,,,,,
    ,8.65,861,EGR Off,505.0,0.0,,,,,,,,,,
    ,8.97,861,EGR Off,505.0,0.0,,,,,,,,,,
    ,9.31,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,9.65,861,EGR Off,505.0,0.0,,,,,,,,,,
    ,10.00,861,EGR Off,515.0,0.0,,,,,,,,,,
    ,10.35,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,10.71,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,11.06,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,11.42,861,EGR Off,515.0,0.0,,,,,,,,,,
    ,11.74,861,EGR Off,505.0,0.0,,,,,,,,,,
    ,12.07,861,EGR Off,515.0,0.0,,,,,,,,,,
    ,12.40,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,12.72,861,EGR Off,510.0,0.0,,,,,,,,,,
    ,13.05,861,EGR Off,520.0,0.0,,,,,,,,,,
    ,13.38,861,EGR Off,515.0,0.0,,,,,,,,,,
    ,13.71,861,EGR Off,510.0,0.0,,,,,,,,,,



    statyczne:


    ,Group A:,'003,,,,Group B:, Not Running,,,,Group C:, Not Running
    ,,Engine speed,MAF (specified),MAF (actual),EGR duty cycle,,,,,,,,,,
    ,TIME,861-945,240-340,240-340,4-84,TIME,,,,,TIME,,,,
    Marker,STAMP, /min, mg/str, mg/str, %,STAMP,,,,,STAMP,,,,
    ,0.29,861,290.0,510.0,59.8,,,,,,,,,,
    ,0.61,861,290.0,515.0,59.8,,,,,,,,,,
    ,0.95,861,290.0,510.0,59.8,,,,,,,,,,
    ,1.29,861,290.0,510.0,59.8,,,,,,,,,,
    ,1.64,861,290.0,505.0,59.8,,,,,,,,,,
    ,2.00,861,290.0,515.0,59.8,,,,,,,,,,
    ,2.35,861,290.0,510.0,59.8,,,,,,,,,,
    ,2.68,861,290.0,510.0,4.8,,,,,,,,,,
    ,3.00,861,290.0,520.0,4.8,,,,,,,,,,
    ,3.33,861,290.0,515.0,4.8,,,,,,,,,,
    ,3.66,861,290.0,510.0,4.8,,,,,,,,,,
    ,3.99,861,290.0,515.0,4.8,,,,,,,,,,
    ,4.32,861,290.0,520.0,4.8,,,,,,,,,,
    ,4.64,861,290.0,515.0,4.8,,,,,,,,,,
    ,4.97,861,290.0,515.0,4.8,,,,,,,,,,
    ,5.30,861,290.0,515.0,4.8,,,,,,,,,,
    ,5.62,861,290.0,510.0,4.8,,,,,,,,,,
    ,5.94,861,290.0,515.0,4.8,,,,,,,,,,
    ,6.26,861,290.0,505.0,4.8,,,,,,,,,,
    ,6.58,861,290.0,510.0,4.8,,,,,,,,,,
    ,6.91,861,290.0,515.0,4.8,,,,,,,,,,
    ,7.23,861,290.0,510.0,4.8,,,,,,,,,,
    ,7.56,861,290.0,510.0,4.8,,,,,,,,,,
    ,7.92,861,290.0,510.0,4.8,,,,,,,,,,
    ,8.27,861,290.0,515.0,4.8,,,,,,,,,,
    ,8.63,861,290.0,515.0,4.8,,,,,,,,,,
    ,8.99,861,290.0,505.0,4.8,,,,,,,,,,
    ,9.34,861,290.0,515.0,4.8,,,,,,,,,,
    ,9.66,861,290.0,515.0,4.8,,,,,,,,,,
    ,9.99,861,290.0,515.0,4.8,,,,,,,,,,
    ,10.32,861,290.0,510.0,4.8,,,,,,,,,,
    ,10.65,861,290.0,515.0,4.8,,,,,,,,,,
    ,10.97,861,290.0,510.0,4.8,,,,,,,,,,
    ,11.30,861,290.0,510.0,4.8,,,,,,,,,,
    ,11.63,861,290.0,520.0,4.8,,,,,,,,,,


    Na sek. przed zalogowaniem statycznych dodałem gazu jak mówiłeś.Czekam na odp. dzieki

    0
  • #11 30 Maj 2010 21:37
    matrixs
    Poziom 25  

    Mustang GT napisał:

    Drugie pytanie czy ktoś spotkał się z podobnym problemem jak ja dotyczącym poboru powietrza przepływomierz zmieniany dolot szczelny ERG czyszczone,... dzieki pozdro


    2 tygodnie temu miałem podobny problem. Uszkodzony był sterownik silnika(Passat 1.9 TDI AHU)

    0
  • #12 30 Maj 2010 23:26
    Mustang GT
    Poziom 13  

    matrixs napisał:
    Mustang GT napisał:

    Drugie pytanie czy ktoś spotkał się z podobnym problemem jak ja dotyczącym poboru powietrza przepływomierz zmieniany dolot szczelny ERG czyszczone,... dzieki pozdro


    2 tygodnie temu miałem podobny problem. Uszkodzony był sterownik silnika(Passat 1.9 TDI AHU)




    czemu od razu tak ostro może ktoś jeszcze zna mniej obciążające portfel sugestie ;) dzieki pozdro

    0
  • #13 31 Maj 2010 18:18
    tdi-vag
    Poziom 21  

    nie wiem za bardzo gdzie lezy problem i czy wogole jest ... wedlug normalnych jak i BS EGR dziala .prawidlowo ...

    co do adpatcji 1,2,3,4,5,12 to tylko takie sa dostepne w sterowniku ...

    co do wartosci lmm to czy przypadkiem nie bawiles sie adaptacja w bloku 003 ?

    0
  • #14 31 Maj 2010 20:46
    Mustang GT
    Poziom 13  

    tdi-vag napisał:
    nie wiem za bardzo gdzie lezy problem i czy wogole jest ... wedlug normalnych jak i BS EGR dziala .prawidlowo ...

    co do adpatcji 1,2,3,4,5,12 to tylko takie sa dostepne w sterowniku ...

    co do wartosci lmm to czy przypadkiem nie bawiles sie adaptacja w bloku 003 ?


    Nie zgodzę się według BS działa ale według normalnych ciągle jest zamknięty.
    Wymieniłem wężyki podciśnienia zamieniałem N18 i dalej to samo.
    Do nie dawna Jeżdziłem po djagnostykach z innym problem i skarżyłem się też na ERG i któryś musiał coś przestawić.
    Sprawdzałem taki sam sterownik tylko nie z końcówką GH tylko GL i on ma dostępnych więcej adaptacji. Moje pytanie brzmi co mogli mi przestawić w adaptacjach że ERG mi się nie otwiera ani podczas jazdy gdy puszczę gaz ani na biegu jałowym?

    0
  • #15 31 Maj 2010 23:20
    tdi-vag
    Poziom 21  

    co masz ustawione w adaptacjach w bloku 003 ... daj zrzut ekranu ...

    0
  • #17 17 Sie 2010 22:01
    Mustang GT
    Poziom 13  

    Odświeże temat pozdrawiam.

    0
  • #18 01 Wrz 2010 00:10
    zborus
    Poziom 11  

    A zaworek zwrotny pomiędzy n75 i n18 jak masz zamontowany ?
    Chodzi mi który kolor w którą stronę.

    0
  • #19 23 Sty 2011 23:54
    t_o_m_e_k_m
    Poziom 9  

    Witam!Odnawiam temat. Mam bardzo podobny problem z moim paskiem,

    VW passt 1.9TDI 110km AFN 96r.

    Jak w temacie. Auto było sprawdzane texa i vagiem, problem jest z błędnymi wskazaniami przepływki, testowałem je 4!!!!.
    1.ta co w aucie, (pierburg) - bardzo słaby zakres działania oscylował miedzy 450-550 (mogę zrobić logi)

    2.używka z drugiego samochodu. (pierburg) - najlepsza z tych wszystkich - chwilowo (bardzo rzadko) wartości pokrywały się z
    wartościami wymaganymi lecz zakres działania też słaby 400-600 (mogę zrobić logi)

    3.NÓWKA pierburg - różne zwariowane wartości zupełnie nie pokrywające z tym co ma być

    4.NÓWKA ORYGINAŁ VW - maksymalna wartość wyskoczyła do 1250!!!! a tak poza tym wartości z reguły stale większe o 200 od tych co miały być

    odczucia z jazdy: auto ciągnie do przodu, lecz moim zdaniem brakuje mu tego czegoś, czasami na drugiej przepływce ma chwile że odejdzie bardzo ładnie, dostanie ładnego "buta" (widocznie moment kiedy dobrze odczyta masę powietrza), spalanie w trasie przy oszczędnej jeździe spadło do 5,7 (1400km od 70km/h do 110km/h) w mieście 8l, przy dynamicznej jeździe nawet ponad 10l.

    Jeśli na postoju rozkręcę silnik do 2500 obr/min to po chwili obroty zaczynają pływać, zaczyna się duuuuże dymienie na niebiesko (zapach spalin) nie reaguje na delikatne wciskanie gazu, powyżej 3200obr jest już ok, z gazem w podłodze z rury wydobywają sie bardzo małe ilości niebieskiego dymu.

    kąty wtrysku ok, dawka paliwa OK, wskazania egr OK (egr zaślepiony), filtr powietrza nówka, filtr paliwa nówka. Założone 2 NOWE PORZĄDNE przepływomierze pokazywały inne wartości, różniły się one miedzy sobą i odbiegały od tego co jest wymagane.

    Wszystkie numerki z mojego komputera
    BOSCH
    0 281 001 423/424

    028 906 021 CK

    MADE IN GERMANY
    01.11.96
    28SA2888
    1761 0452

    Co juz zrobiłem:

    Po kupnie auta (2 miesiące temu) założyłem tempomat i aktywowałem go.

    Sprawdziłem przewody do przepływki
    2 masowe - OK
    +12V - podaje + 11.98V
    +5V - podaje 4.96V
    przewód sygnałowy do kompa ok, obwód zamknięty 0 oporności

    rozkręciłem ECU, fizycznie nie było w nim grzebane,
    przewód do czujnika turbiny ok,
    czujnik ciśnienia atmosferycznego - dobre wskazania.

    najlepszą moją przepływkę (nr2) założyłem do paska z silnikiem 1z i u niego chodziła IDEALNIE, natomiast jego u mnie - odczyty jak w pozostałych odbiegają od normy.

    Wszystko wskazuje na problem z ECU, mi osobiście pomysły i możliwości juz sie skończyły

    kwestia logów - mam stara wersję programu i logi robi w "NOTATNIKU"

    był bym zapomniał temp. paliwa : 111.4 st.C wymieniłem czujnik na NÓWKĘ BOSCH i temp. bez zmiany 111.6 st.C


    ************************

    Wybaczcie, że nie dokończyłem wątku, ale poziom zdenerwowania sięgnął zenitu po tym jak rozchwiał się 4 tłok :)

    Zacznę od tego iż poprzednim właścicielem mego Paseratti był elektronik sadysta (czego to w tym aucie nie było)

    Przepływka - zwyczajnie, zawór egr zaślepiony więc całe powietrze szło przez przepływkę, która wskazywała większe wartości, ponadto egr zaślepiony i naciągnięta membrana w nim, podciśnienie nie było w stanie jej ruszyć, wytworzone ręcznie z pompki ruszało tyle, że jego wartość musiała być 2 razy większa niż to w samochodzie.
    Dziury podczas przyspieszania - sztanga była skrócona, powodowało to bardzo szybką reakcję na gaz, przeładowanie turbiny, wyłączenie , a następnie powolne rozpędzanie - lekarstwo: regulacja sztangi polegająca jaj wydłużeniu

    temp paliwa 111.6 - kabel do czujnika został odcięty i typ wsadził tam jakiś opornik, efekt: temp paliwa 111 stopni niezależnie od warunków.

    Duże spalanie: lejący wtrysk na 4 cylindrze i troszkę na 1, ale tylko przy dynamicznej jeździe albo po, afekt : rozchwiany tłok 4 i trochę 1 :D Lekarstwo: wymiana silnika i końcówek wtryskiwaczy .

    0
  • #20 26 Lis 2015 18:38
    herman
    Poziom 11  

    Odgrzeję temat.
    AFN 1,9 TDI 110KM. EGR zaślepiony (w ogóle nie ma ;) ), co skutkuje różnicami wskazań (jak w temacie). Pytanie: czy jest możliwość wyłączenia EGR w programie, tak, żeby prawidłowo przeliczał wartości ? Czy wiąże się to z koniecznością zrobienia nowej mapy z innymi przeliczeniami ?
    Próbował się ktoś zmierzyć z takim rozwiązaniem ?
    Borykam się z błędami 00575 i szukam rozwiązania.
    W związku z tym mam jeszcze jedno pytanie: zależność przepływ/ciśnienie/temperatura. Istnieje jakieś powiązanie tych parametrów ? Przepływka u mnie jest zaraz za chłodnicą i zastanawiam się czy ciepłe powietrze z chłodnicy nie będzie zakłócało pracy przepływomierza powietrza. Tym bardziej, że najczęściej wyskakuje ten błąd w gorące dni i przy dużym obciążeniu.
    Przepływki na razie nie mam gdzie przebudować, żeby wyeliminować tę przyczynę (auto po swapie na AFN), ale jak będzie trzeba to coś wykombinuję. Na razie próbuję wyeliminować inne przyczyny.

    1
  • #21 27 Lis 2015 17:44
    jokersmile55
    Poziom 13  

    VCDS/Vag-Com
    SILNIK>ADAPTACJE>KANAŁ003
    - Z tego co pamiętam to tam mozna pomanipulować EGR-em.

    Przy tym błędzie proponuję zajrzeć do turbiny. Mozliwe ze po prostu się zawiesza.
    Nie trzeba się od razu pakować w regenerację, zwykle wystarczy otworzyć wyczyścić i po sprawie. Ja w swojej dodatkowo wypolerowałem co się dało.
    Tak jak tutaj: https://www.youtube.com/watch?v=5Sus4oXOMFo[/youtube]]Link[/url]

    0