Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Automatyczne ryglowanie drzwi przed otwarciem. [Opel Astra]

OpelTed 29 Mar 2010 19:29 3393 9
  • #1 29 Mar 2010 19:29
    OpelTed
    Poziom 8  

    Witam.
    Mój problem wygląda tak:
    Mam Opla Astrę Classic, zamek na pilocik. I sprawa wygląda tak, że po krótkim naciśnięciu guzika, wszystkie zamki się otwierały. Ale po około minucie się automatycznie wszystkie zamykały, jeżeli przednie drzwi nie zostały otworzone/uchylone.

    Jednak pożyczyłem samochód i teraz coś jest inaczej.
    Krótkie naciśnięcie guziki, potem wszystkie zamki się otwierają, jednak po otworzeniu przednich drzwi, zamki nadal zamykają się po minucie. Aby się nie zamknęły trzeba przekręcić kluczyk na zapłon.

    Ktoś wie może jak to naprawić aby było tak jak opisałem?

    0 9
  • #2 29 Mar 2010 19:47
    antena
    Poziom 20  

    Sprawdzic czy wyłaczniki drzwiowe oswitlenia działaja.Prawdopodobnie przegniły przewody na progu kierowcy.

    0
  • #3 29 Mar 2010 19:53
    OpelTed
    Poziom 8  

    Hmm samochód pożyczyłem na 2 dni tylko a tu takie coś.
    Chyba, że jest jeszcze inna możliwość? Słyszałem o jakiś kombinacjach z trzymaniem przycisku pilota lub kilkakrotnym naciskaniu aby zmienić ustawienia itp.

    0
  • #4 29 Mar 2010 20:14
    milejow
    Poziom 42  

    Sprawdź, co napisał Antena i nie szukaj kombinacji

    0
  • #5 29 Mar 2010 20:26
    OpelTed
    Poziom 8  

    antena napisał:
    Sprawdzic czy wyłaczniki drzwiowe oswitlenia działaja.Prawdopodobnie przegniły przewody na progu kierowcy.

    A dokładniej jak to sprawdzić? Jestem zielony troche w tych sprawach

    0
  • #6 29 Mar 2010 22:19
    GOMEZ405
    Poziom 10  

    zobacz czy lampka się zapala po otwarciu drzwi

    0
  • #7 29 Mar 2010 22:40
    OpelTed
    Poziom 8  

    Tak zapala się

    0
  • #8 29 Mar 2010 23:29
    GOMEZ405
    Poziom 10  

    no to chyba ktoś włączył opcje dozbrajania
    napisz czy alarm jest oryginalny czy dodatkowy

    0
  • #9 29 Mar 2010 23:37
    OpelTed
    Poziom 8  

    oryginalny

    0
  • #10 13 Kwi 2010 23:11
    musiii
    Poziom 11  

    Miałem dokładnie taki sam problem. Sprawdź przewody w progu. U mnie było tak jak pisał kolega Milejow

    0