Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

simson s51, nie wchodzi na obroty

30 Mar 2010 20:03 10899 8
  • Poziom 7  
    Założyłem nowy temat ponieważ nie znalazłem nic na ten temat, jedynie o wersji elektronik chociaż jest to podobny problem. kiedy kręcę manetką na jałowym, Simson nie wchodzi na wysokie obroty tylko "zdycha" (tzn. traci szybko obroty, wydaje niski dźwięk, dusi się a na końcu gaśnie, chyba że puszcze gaz). Bawiłem się troszkę gaźnikiem (16N1-11) ale nic to nie dało. Kiedy mam go cały czas na ssaniu chodzi normalnie, kiedy dodaje gazu już nie "zdycha" i można normalnie się przejechać, problem w tym że strasznie kopci i żre paliwa.

    Chciałbym jeszcze się zapytać czy paliwo jest dobrze wymieszane z olejem jeżeli z rury leci biały dym, czy powinien taki być? Jest śnieżno biały.
  • Poziom 35  
    Kolego sprawdź pływak w gaźniku tj. czy nie ma w nim benzyny, co świadczyłoby o jego uszkodzeniu i wymianie na sprawny. Po kolorze dymu, dławieniu się silnika oraz nadmiernym zużyciu paliwa wnioskuję, że masz za wysoki poziom paliwa w gaźniku (regulacja na iglicy), bądź dziurawy pływak.
  • Poziom 7  
    pływak jest cały, iglica jest ustawiona na drugi od góry. dymu duzo jest jak mam na ssaniu ale normalnie tez jest bialy, wcześniej byl bardziej brudno szary.
  • Poziom 31  
    Przeczyść obie dysze i dokładnie przedmuchaj gaźnik, bo przyczyną jest brak paliwa, wiem bo miałem i mam simsona.
  • Poziom 14  
    Witam

    Musisz wyregulować poziom paliwa w komorze pływakowej. O ustawianiu poziomu paliwa w simsonie poszukaj na internecie lub w książce "jeżdzę motorowerem simson" jest to dokładnie opisane.

    Pozdrawiam
  • Poziom 7  
    mógłby mi ktoś opisać dokładnie jak to zrobić?

    jak mam go na ssaniu chodzi bardzo dobrze, można się nim przejechać ale tak nie mogę mieć bo za dużo pali. rozumiem że to wina paliwa, dostaje go za mało.. na który ząbek ustawić igłę? jest drugi z góry i zdaje mi się że za nisko, i może się poprawi po dobrym ustawieniu?
    ____

    próbowałem coś ustawić ale chyba mi nie wyszło. wiem że brakuje mu paliwa. chociaż w niedziele coś poskubałem i działał normalnie przez jakąś godzinę a później wróciło do tego że źle działa i dzisiaj tak samo. zdjąłem gaźnik i poziom paliwa był za mały, ustawiłem żeby się później zamykało i nic, nie założyłem gumy tej do filtra powietrza i z braku pomysłów zacząłem przytykać tą dziure palcami. jak mocno zatkałem to działał normalnie i później zrobiłem jakieś 50m i działał tak jak powinien.

    ma ktoś jakiś pomysł?
  • Poziom 31  
    Zrób tak jak mówiłem, a nie pytasz się ciągle o to samo, miałem tak nie raz i rozebranie na części i porządne przedmuchanie sprężarką zawsze pomagało czasami trzeba tylko wyregulować potem skład mieszanki śrubką, iglicy się nie czepiaj ona nie za wiele ma wspólnego z duszeniem się, u mnie jak jej nie zaczepie to i tak chodzi tak samo.
  • Poziom 16  
    Masz zatkany gaźnik na sto procent
    Rozbierz go po kolei na części przemyj benzyną i przedmuchaj dysze i kanały i będzie dobrze.
  • Poziom 7  
    już znalazłem odpowiedz. przedmuchiwałem gaźnik, rozbierałem i nic. kolega znalazł i namoczyłem filtr olejem i śmiga bez zarzutów przejechałem jakieś 10/20km i nic się nie działo.