Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW SHARAN ADY-cieżko pali na ciepłym

pablobl 01 Kwi 2010 08:49 3289 8
  • #1 01 Kwi 2010 08:49
    pablobl
    Poziom 8  

    Nie mogę dojść co jest grane, na zimnym nie ma problemu, jak się zagrzeje raz pali dobrze, innym razem trzeba pokręcić. Wymieniłem w ciemno czujnik temperatury 4 piny (daje odczyt na deskę i na kompa), nic nie dało. Pomocy!

    0 8
  • #2 01 Kwi 2010 10:58
    emeryt2
    Poziom 42  

    Czego brakuje , jak nie chce odpalić? iskry czy paliwa?
    Sprawdz , czy w tym czasie jest sterowanie na pinie nr.2 / środkowy/ na module zapłonu.

    0
  • #3 01 Kwi 2010 18:35
    pablobl
    Poziom 8  

    Jakie ma być napięcie sterowania na pinie nr.2 ?

    0
  • #4 01 Kwi 2010 20:00
    ele5
    Poziom 26  

    Po za hallem w aparacie jest jeszcze czyjnik wału. ADY odpala nawet na wypiętej wtyczce z aparatu tyle że zgłasza błąd!! Sprawdz lub podmień czujnik wału.

    0
  • #5 01 Kwi 2010 21:25
    pablobl
    Poziom 8  

    Dwa miesiące temu go zmieniałem bo była poprzerywana izolacja i jak złapał wilgoć to szarpał i gasł. Auto odpala mi za każdym razem, tylko raz zapali dobrze,a innym razem trzeba go dość długo kręcić.

    Dodano po 5 [minuty]:

    Cewka wymieniona 5 miesięcy temu beru,przewody nowe beru,palec i kopułka nowe beru,świece nowe ngk.

    0
  • #7 01 Kwi 2010 22:04
    pablobl
    Poziom 8  

    Przepustnicę czyściłem w tamtym tygodniu,filtr paliwa wymieniony.

    0
  • #8 01 Kwi 2010 22:13
    sadek1979
    Spec od samochodów

    A ja koledzy powiem wam że stawiam na rozrusznik (jego zwarcie) , a dlaczego bo był u mnie sharan ,co prawda w dieslu i zachowanie takie samo Zimny trach pali ciepły długo kręci Dla pewności jak nie chcę zapalić to weź go na pcha i zobaczysz jak pięknie zagada

    0
  • #9 23 Maj 2010 15:27
    OSIOŁEK
    Poziom 8  

    pablobl napisał:
    Nie mogę dojść co jest grane, na zimnym nie ma problemu, jak się zagrzeje raz pali dobrze, innym razem trzeba pokręcić. Wymieniłem w ciemno czujnik temperatury 4 piny (daje odczyt na deskę i na kompa), nic nie dało. Pomocy!
    Wymień softa i będzie po problemie . pozdrawiam

    0