Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Re: Renault Laguna 1,6 98-nie odpala

01 Kwi 2010 15:19 13414 30
  • Poziom 10  
    Witam Forumowiczów.
    Standardowo jak wszyscy tu mam problem,chodzi o to,ze nie mogę odpalić auta.wszytko było ok,wysiadłem na chwile do sklepu,i po powrocie centralny zamek już nie działał i kontrolka od immo pali się ciągłym światłem.nie działa również wewnętrzne zamykanie wszystkich drzwi,a gdy wduszam je kontrolka od immo świeci mocniejszym światłem,lecz nadal ciągłym.powinna migac.akumulator dobry(naładowany).centralnie widać,ze iimo odcina zapłon i nie chce odpalic,silnik kreci,lecz wiadomo(bezskutecznie).
    Jeszcze jedna ważna wiadomość,zamykanie i otwieranie centralnego zamka kluczykiem nie działa,otwierałem go przekręcając kluczyk w drzwiach oraz przyciskiem wewnętrznym w środku auta od centralnego.
    Proszę o pomoc,lub kilka wskazówek co warto sprawdzić.
    Dziękuje.
  • Poziom 10  
    Czy jest Ktoś kto może mi pomóc? do wyzej załączonego posta.
  • Użytkownik usunął konto  
  • Poziom 17  
    A takie banalne... Bateryjka w kluczyku??
  • Poziom 10  
    Baterie wymienilem,guzik od CZ w srodku auta wcale nie uzbraja sie,a gdy go wciskam dioda od immo na zegarach swieci mocniej,czyli napiecie dochodz,choc moze CZ jest skopany???co warto posprawdzac by moc wykluczyc ewentualne opcje?
  • Użytkownik usunął konto  
  • Poziom 12  
    Jak się cewka-pierscień cofnie choć o 2 mm w tył to już nie czyta kluczyka.
  • Poziom 10  
    Mowa o czerwonej diodzie immo na zegarach.gdy samochód jest normalnie zamknięty powinna migać,informojąc,że immo jest załączone.a teraz pali się.
    sorki,ze sie powtórzę ale w momencie gdy wciskam wewnetrzny przycisk zamykania wszystkich drzwi dioda ta swieci jakby mocniej,lecz sam CZ nie uzbraja sie.nie działa.
    Sprawdziłem dodatkowo wszystkie bezpieczniki włącznie z tymi obok akumulatora(miernikiem),odłączyłem akumulator,poczekałem około 15min i podpiąłem ponownie,lecz bez zmian,kontrolka od immo cały czas się świeci.czego to jest powodem?czy uszkodzone jest puszka immo,czy może CZ lub sterownik wtrysku?
    Proszę o poradę.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Pytanie do "3fazypradu".pisząc cewka -pierścień masz na myśli transponder,który znajduje się w stacyjce?

    Dodano po 3 [minuty]:

    Drogi Metroniku,o jakim dekoderze mowa?Sterownik silnika?gdzie znajduje się ten dekoder,o którym piszesz?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Wiem,że najlepiej było by wziąć lawetę i odstawić auto do specjalisty,chciałbym najpierw wykluczyć kilka opcji co może być uszkodzone,jestem w UK i wizyta lub sprowadzenie takiego specjalisty może przekroczyć wartość tego samochodu.tym bardziej,ze nie zrobi tego na miejscu zapewne.Ale dzięki za rade.
  • Poziom 12  
    Po pierwsze zobacz czy obok grotu kluczyka jest czy nie ma diody.
    Czy rozbierałeś ostatnio kluczyk.
    Wklej zdjęcie rozebranego kluczyka.

    Wtedy dopiero dużo się wyjaśni.
  • Poziom 10  
    W kluczyku jest dioda,lecz otwieram i zamykam auto za pomocą zamka od kierowcy(jedyne drzwi z zamkiem),centralny zamek działa tylko,znaczy działał(bo teraz nie działa) po wduszeniu przycisku wewnątrz auta do zamykania wszystkich drzwi.kilka miesięcy temu zgubiłem jedyny kluczyk i wymieniłem immo,zamek w drzwiach,stacyjką wraz z transponderem i kluczykiem oraz sterownikiem silnika.wszystko działał poprawnie i po przełożeniu odpalił.po prostu zastąpiłem stary system zabezpieczeń na inny z takiego samego modelu Laguny z kluczykiem,poza CZ.

    Załączam zdjęcie kluczyka.

    Dodano po 30 [sekundy]:

    Re: Renault Laguna 1,6 98-nie odpala Re: Renault Laguna 1,6 98-nie odpala
  • Użytkownik usunął konto  
  • Poziom 10  
    Jak widać na załączonym zdjęciu przycisk otw/zam nie działa.nie używałem jego nigdy bo to nie od tego modelu.nie ma też możliwości bym zwarł widoczne styki zam/otw CZ.

    Dodano po 3 [minuty]:

    Nadal nie wiem o jakim dekoderze mowa "Motroniku"i gdzie go znajdę?
  • Poziom 12  
    Może zgubiłes transpoder .
    Zrób zdjęcie rozłożonego kluczyka albo i znajdź czarną puszkę immo z 2 wtyczkami i ją rozbierz i patrz co jest w środku.
  • Poziom 10  
    Jest w środku,dla potwierdzenia załączam foto.

    Re: Renault Laguna 1,6 98-nie odpala Re: Renault Laguna 1,6 98-nie odpala

    Dodano po 1 [minuty]:

    ups,skopiowałem dwa te same.Przepraszam.i juz sie poprawiam.

    Re: Renault Laguna 1,6 98-nie odpala
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Dla poprawności wiadomości dodam ,ze moja kierownica i bezpieczniki znajdują się po prawej stronie.
  • Poziom 12  
    Czyli z drugiej strony patrz.
  • Poziom 10  
    Czy chodzi o tą puszke immo?

    Re: Renault Laguna 1,6 98-nie odpala
  • Użytkownik usunął konto  
  • Poziom 10  
    Płytka czysta,nie ma śladu wody czy innych zabrudzeń.dla pewności przeczyściłem ja.i za chwile pójdę ja zamontować z powrotem.w ciągu 10min dam odpowiedz czy coś się zmieniło.

    Dodano po 13 [minuty]:

    Niestety,dalej bez zmian,kontrolka od immo pali się nada ciągłym światłem.
  • Użytkownik usunął konto  
  • Poziom 12  
    Ale jak nie czyta kluczyka albo kluczyk jest w sreberku i próbujemy palić to dioda szybko miga.
    W takim razie dlaczego świeci?
  • Poziom 10  
    Też mnie to bardzo zastanawia.myślałem,ze masy może nie ma dobrej,ale odkręciłem je i przeczyściłem miejsce styku,i nadal bez zmian,no i zagadką jest to dlaczego tak nagle się stało,samochód stał może z 20min,i po powrocie nie działa.nie padał deszcz i nie miał przestojów zimowych,codziennie używany.Nie mam pomysłów co bym mógł jeszcze sprawdzić na własną rękę?
    A jaki jest mniej więcej koszt podpięcia go pod komputer w serwisie w PL?
  • Poziom 10  
    Czy ma ktoś jeszcze jakieś pomysły co do tego posta???
    Pierwszy serwis otwierają we wtorek,wiec mam trochę czasu na sprawdzeniu jakiś rozwiązań.
    Dzięki za cierpliwość i Wesołego Jajka życzę forumowiczą.
  • Użytkownik usunął konto  
  • Poziom 10  
    Witam Motroniku,
    tak ten dekoder jest z mojego auta,i sądzę,ze dałbym rade z pomiarami.i odczytaniem schematu.warto spróbować,więc jeśli podasz mi schemat i kilka wskazówek odnośnie tego gdzie dokonać pomiarów będę wdzięczny i na pewno sprawdzę.