Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka Ariston li 42 - problemy operacyjne

02 Kwi 2010 12:03 5958 10
  • Poziom 11  
    Witam, mam problem z ww zmywarką
    po włączeniu zmywarki, wybraniu obojętnie jakiego programu słychać ze pracuje pompa, do zmywarki dochodzi woda, następnie słychać dźwięk przypominający buczenie i koniec, nic się nie dzieje.
    To samo jest na ostatnim - 4 programie - tylko spłukiwanie/namoczenie naczyń gdzie nie jest potrzebny cykl mycia.
    Rozkręciłem obie ścianki boczne, tył, na dnie zmywarki nie było wody.
    Czy ktoś może mi podpowiedzieć co mogę samodzielnie sprawdzić?
  • Poziom 17  
    Sprawdź, czy nic nie blokuje turbiny pompy myjącej.
  • Poziom 11  
    dobrałem się do pompy , śrubokrętem obraca się lekko, wiec to nie to
  • Poziom 12  
    To sprawdz jeszcze kondensator przy pompie myjącej, może byc uszkodzony i też bedą takie objawy.
  • Poziom 11  
    a jak go sprawdzić? tak jak ktoś pisał ze pod 220V na parę sekund? ;)
  • Poziom 17  
    Do pomiaru pojemności kondesatora służy Multimetr który jest do tej funkcji przystosowany/podłączenie pod 220v i tak nie da ci gwarancji że ów kondensator sprawny
  • Poziom 23  
    Witam sprawdz w pompie turbine może być urwana
  • Poziom 10  
    To samo jest u mnie.
    Nie wiem tylko jak z dochodzeniem wody? Woda jest podłączona i jest w wężu, ale w środku zmywarka jest sucha. To buczenie to pewnie pompa wypompowuje resztki wody.
    Dodatkowo jest problem z przełączaniem programów: czasami się udaje, a czasami nie. Ponadto, po tym buczeniu przeskakuje na 4 diodę, która miga. Może ktoś wie jaki to kod błędu i co oznacza?
  • Poziom 28  
    Mniwoj objawy które opisujesz wskazują na wyciek.
  • Poziom 10  
    Miałem podobne objawy. Wymieniłem grzałkę /była przepalona/ i zmywarka działa od tamtego czasu bez problemu. Ponoc te zmywarki mają procedure przed startowa w której sprawdzają kolejne elementy wykonawcze.
  • Poziom 10  
    Problem rozwiązany już od roku, ale zapomniałem opisać. Chyba faktycznie coś zamokło, bo zmywarka postała parę dni, wyschła i działa do dziś bez zarzutu.