Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf iii ABD 1,4 sonda lambda zle odczyty

amostom 03 Kwi 2010 22:28 2775 5
  • #1 03 Kwi 2010 22:28
    amostom
    Poziom 9  

    Witam

    Podłączyłem dziś pod vaga i wyrzucilo dwa błędy:
    561-- -------Fuel mixture adjustment Adaptation limit Surpassed
    525-- -------Oxygen sensor (G39) Short to Ground

    Po odłączeniu sondy i skasowaniu błędów już nie występują. Po podłączeniu z powrotem znów się pojawiają. W vagu wskaźnik lambda wskazuje 1,5. po dodaniu gazu spada do 1 po czym gdy się puści gaz i pracuje na jałowym wraca z powrotem do 1,5. A tak chyba nie powinno być.
    Na wszelki wypadek zmierzyłem volty na przewodzie sygnałowym od sondy i tak:
    -bieg jałowy 100 mV
    -dodanie gazu skok na 800 mV
    -puszczenie gazu powrót do 100 mV

    Czy według was jest uszkodzona ? Jeśli tak to jakiej firmy polecacie kupić.
    Amostom

    0 5
  • #2 03 Kwi 2010 23:14
    drafal79
    Poziom 11  

    spróbuj podlaczyc inna sade

    0
  • #6 08 Kwi 2010 20:57
    amostom
    Poziom 9  

    Witam
    Wymieniłem sondę i niewiele pomogło fakt ze sonda jakaś stara tez może być uszkodzona. Na ssaniu przy obrotach 1000obr/min trzyma ładnie od 0,95 do 1,05 współczynnik lambda. Jak spuszcza obroty współczynnik rośnie do 1,3 i tak trzyma. dodam gazu z powrotem oscyluje w granicach 1 puszcze gaz znów 1,3. już nie wiem czy to sonda czy może ktoś grzebał czy potencjometrze przepustnicy. ale czy to ma wpływ. Poddaje się

    0
  Szukaj w 5mln produktów