Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lodówka Samsung RSH-1 słabo chłodzi

Ruda75 04 Kwi 2010 07:54 16824 9
  • #1 04 Kwi 2010 07:54
    Ruda75
    Poziom 9  

    witam,
    miesiąc po skończeniu gwarancji lodówka Samsunga odmówiła współpracy (model side-by-side RSH1DTMH z kostkarką i młynkiem).
    Część zamrażarki pracuje normalnie, lecz w chłodziarce temperatura wskazuje 14-16 stopni, przy czym przy półkach najniżej położonych jest najchłodniej 9 stopni. Słychać, że urządzenie pracuje normalnie, lecz wcześniej głośno chodził sam wentylator, którego teraz nie słyszę. Rozmrażałam raz lodówkę, gdyż szron i lód zaczął być widoczny na wewnętrznych częściach lodówki. Pomyślałam, że to wina oblodzenia części wentylatora, ale problem nie zniknął. Czy to może być ubytek czynnika chłodzącego? Co jest przyczyną zamarzania części wewnątrz lodówki "no frost"?

    2 9
  • #2 04 Kwi 2010 13:39
    toudikat
    Poziom 18  

    Masz uszkodzony termostat.
    On steruje tzw.przesłoną (żaluzją) która puszcza zimne powietrze na chłodziarkę.

    2
  • #3 04 Kwi 2010 19:38
    Ruda75
    Poziom 9  

    dziekuje za ekspresowa i rzeczowa odpowiedz; chcialabym tylko dowiedziec sie jeszcze, na ile kosztowna jest taka naprawa...?

    2
  • Pomocny post
    #4 04 Kwi 2010 21:29
    samsu100
    Poziom 22  

    Niestety ta chłodziarka nie ma żadnej przesłony sterującej dopływem powietrza do chłodziarki tylko dwa niezależne parowniki: jeden w chłodziarce a drugi w zamrażarce. Przyczyn braku chłodzenia w chłodziarce (przy prawidłowej pracy zamrażarki) może być kilka: ubytek czynnika chłodniczego, zarośnięcie lodem wentylatora i parownika w chłodziarce, brak cyklów rozmrażania w chłodziarce np z powodu uszkodzenia grzałki defrosta itd...
    Na początek proponuję wyłączyć chłodziarkę z prądu na np dwa dni aby dobrze się rozmroziła i ponownie ją włączyć. Jeśli zacznie prawidłowo pracować to jest usterka u układzie rozmrażania parownika chłodziarki.

    2
  • #5 06 Kwi 2010 20:56
    K_andy
    Poziom 17  

    samsu100 napisał:
    Niestety ta chłodziarka nie ma żadnej przesłony sterującej dopływem powietrza do chłodziarki tylko dwa niezależne parowniki: jeden w chłodziarce a drugi w zamrażarce. Przyczyn braku chłodzenia w chłodziarce (przy prawidłowej pracy zamrażarki) może być kilka: ubytek czynnika chłodniczego, zarośnięcie lodem wentylatora i parownika w chłodziarce, brak cyklów rozmrażania w chłodziarce np z powodu uszkodzenia grzałki defrosta itd...
    Na początek proponuję wyłączyć chłodziarkę z prądu na np dwa dni aby dobrze się rozmroziła i ponownie ją włączyć. Jeśli zacznie prawidłowo pracować to jest usterka u układzie rozmrażania parownika chłodziarki.

    zgadza się, wyłączyć z prądu i aby było szybciej delikatnie suszarką podgrzać tylną ścianę, szybciej się rozszroni. Jak się po jakimś czasie problem powtórzy sprawdzić sensor defrost i grzałkę z bezpiecznikiem.

    0
  • #6 10 Kwi 2010 14:56
    Ruda75
    Poziom 9  

    Zgodnie z Waszymi radami lodówka była wyłączona przez 2 dni. Po ponownym załączeniu pojawił się problem, tym razem z wyświetlaczem: przez kilka sekund świeciły sie wszystkie kontrolki, potem zgasły i teraz miga tylko 1 dioda w wyświetlaczu temperatury chłodziarki; Słychać jak działa agregat.

    0
  • #7 10 Kwi 2010 22:59
    samsu100
    Poziom 22  

    Jeśli to miga tylko jedna z kresek pionowych lub poziomych którejś z cyfr temperatury to jest w chłodziarce jakieś uszkodzenie.
    Mrugające pojedyncze segmenty cyfr wskazują na konkretne usterki. Ta chłodziarka ma system kontroli i pokazuje w ten sposób ewentualne uszkodzenia.

    4
  • #8 11 Kwi 2010 08:30
    Ruda75
    Poziom 9  

    zresetowałam lodówkę, wyłączając ją na pare sekund z prądu i za drugim razem zaczęła pracować normalnie, tak jak i wyświetlacz pokazywał standardowe wielkości; w kilka godzin zarówno w zamrażalniku jaki i chłodziarce pojawiła się żądana temperatura; dziękuję za dotychczasowe porady; dioda, która migała w wyświetlaczu temperatury lodówki to dolna kreska pozioma; Pewnie więc mój problem z lodówka nie skończył się.

    0
  • Pomocny post
    #9 11 Kwi 2010 09:02
    samsu100
    Poziom 22  

    Miganie dolnej kreski na wyświetlaczu temperatury chłodziarki oznacza błąd wentylatora w chłodziarce. Mogło go spowodować nagromadzenie się lodu wokół wentylatora i zatrzymanie go. W tym przypadku po rozmrożeniu błąd powinien ustąpić a chłodziarka zaczyna pracować normalnie. Powtórzenie się problemu w ciągu 1 - 2 tygodni będzie świadczyło o jakimś uszkodzeniu i interwencja serwisu będzie wówczas konieczna.

    2
  • #10 22 Kwi 2010 15:27
    Ruda75
    Poziom 9  

    Minęło 1,5 tygodnia i lodówka sprawnie działa, bardzo dziękuję Fachowcom za pomoc :)

    0