Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi 100 2.3 benzyna z lpg problem z obrotami biegu jałowego

04 Kwi 2010 20:30 10000 14
  • Użytkownik usunął konto  
  • Poziom 2  
    Witam, miałem podobny problem bo auto identyczne. W chwili włączenia klimy to tak jakby sterownik nie potrafi zwiększyć dawkę paliwa dla większego obciążenia. Myślę że sterownik nie lubi gazu i gubi się. Ja dałem spokój klimie w mieście, używam tylko w trasie, można też zwiększyć obroty na elektronicznym regulatorze wolnych obrotów. Podejrzewam też że, podobnie jak moja klima nie posiada wymiennych filtrów i to jest następny kłopot tego auta. Opisujesz że rozgryzłeś prawie całą elektronikę, dlatego mam pytanie w sprawie wolnych obrotów - jak komunikujesz się ze sterownikiem, czy posiadasz złącza diagnostyczne czarne białe i brązowe. Mam te same problemy a ostatnio doszedł jeszcze jeden, wygląda jakby nie było ssania. Może wspólnie prędzej coś wymyślimy.
    Pozdrawiam
    Andrzej
    bank52(malpa)wp.pl
  • Użytkownik usunął konto  
  • Poziom 2  
    Witam

    Cieszę się że w końcu trafilem na jakiekolwiek podobne tematy jak mój. Mój pojazd to audi 100 c4 2.3 KE- III Jetronic kod motoru AAR z klimatronikiem. Generalnie mam problem z obrotami biegu jalowego przy zalaczonej klimatyzacji, czyli identycznie jak twój. Usterka występuje zarówno na benzynie jak i na gazie. Instalcja gazowa jest stosunkowo nietypowa bo zamiast mixera mam zamontowaego BLOSA z ukadem kompensacji , który mogę powiedzieć dziala bardzo ladnie. Najciekawsze ze jak silnik zimny to wszystko super . Sterownik silnika nie komunikuje się z VAG-iem (klimatronik bez problemu). Diagnoza tylko blyskami. Na początku wybyskiwal blad sondy, po wymianie - elegancko 4444 czyli brak usterek. Niestety przy gorącym silniku, kiedy klimatyzacja pracuje, światla świeca, dodatkowo wisko zapnie wentylator to obroty spadają do ok 500obr/min (wartosc wyswietlana w trybie serwisowym klimatronika). Dodam, że podstawowe cześci powymieniane; kable, świece, rozdzielacz zaplonu, nastawinik wolnych obrotów (IACV), czujniki temperatury tez, nawet odma na oryginalną tez wymieniona :-). Samochód dalej nie sprawny. Może rzeczywiście coś z tą rurką od trójnika pod kolektorem....Proszę o jeszcze jakieś sugestie.

    Z twojego opisu wynika że sprawdzileś polaczenia elektryczne miedzy sterownikiem klimatyzacji a sterownikiem silnikowym i nie tam tkwila usterka. A już się mialem brać za bebeszenie instalacji...

    P.s Przeprazam za bledy ale moja klawiatarua przestala obslugiwac "l".

    pozdrawiam i czekam na jakieś porady.
  • Poziom 10  
    Witam,

    Panowie morze wiecie co może być a mianowicie w moim Audi 100 C4 2.3 93 r silnik AAR jak jadę dłużej w upale i wyłączę silnik to potem muszę czekać od 40 do 1,5 h aż będę mógł odpalić silnik.Normalnie wszystko działa tylko brak zapłonu, temperatura spadnie do 60 st i odpala. Pomocy bo dostanę szału, powymieniałem jak na razie wiskozę, termostat.

    Pozdrawiam;
  • Poziom 42  
    Tak jest , na brak zapłonu wymienia się wiskozę i termostat , sam to wymyśliłeś czy mechanik?
    Zajmij sie czujnikiem halla w aparacie zapłonowym lub wzmacniaczem zapłonu.
  • Użytkownik usunął konto  
  • Poziom 10  
    Co prawda odpowiedz bardzo późna ale dzięki za pomoc. Nie wiem co się stało ale samo się zrobiło, co do paliwa to zawsze miałem 10-15 litrów max. Jeszcze raz dzięki za pomoc.

    Dodano po 5 [minuty]:

    W odpowiedzi na "emeryt2" to mechanik mi zalecił i wymienił, mało tego całą chłodnice trzeba było wyciągnąć i koszt wzrósł wiskoza + wymiana 300 termostat 50.
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 1  
    Plaplek, mam ze swoim dokładnie ten sam problem :) Nikt do tej pory nie potrafił mi odpowiedzieć dlaczego tak się dzieje że zimny pali na dotyk, a ciepły za nic na świecie (tzn - da się ;) - znalazłem taki sposów że przełączam go bezpośrednio na gaz, pomijając benzynę i wtedy łapie jak jest ciepły)... A powiedz mi - można w ciemno zająć się tym rozrusznikiem czy lepiej to zdiagnozować jakoś? :) Jeśli tak to jak? :)
  • Użytkownik usunął konto  
  • Użytkownik usunął konto