Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ursus C360 ciężko odpala.

Lukas1891 05 Apr 2010 14:01 42180 12
  • #1
    Lukas1891
    Level 10  
    Witam.
    Mam problem z Ursusem a mianowicie jak jest zimny to ciężko pali.
    Akumulatory ok, pompa po regeneracji, wtryski ustawione, rozrusznik kręci.
    Dwa lata po remoncie silnika, tłoki, tuleje panewki, głowica, kręci, leci biały dym a nie łapie.
    Zaczyna odzywać się gdzieś za 4 razem a zapala za 6 i jak zapali, to nie wkręca się na obroty, tylko chodzi na wolnych, dymi na biało, niebiesko i czarno, tak na przemian.
    Jak jest ciepły to pali dobrze ale wystarczy, że silnik trochę wystygnie i problem powraca.
    Ciepły chodzi na wolnych obrotach, dymi leciutko na niebiesko, silny jest.
    Po wyjęciu pompy, luzu na walku, tym co przechodzi przez sprężarkę, nie ma.
  • #2
    case
    Level 10  
    zobacz czy masz dobre zaworki w pompce zasilajacej moze ci paliwo z powrotem wracac
  • #3
    cichus
    Level 21  
    Biały dym podczas rozruchu świadczy o niezapaleniu się oleju napędowego. Skutkiem tego jest niemożliwość uruchomienia silnika. Jeśli to wszystko nastąpiło po kapitalnym remoncie to nie masz się czym martwić. Po dotarciu uszczelni się tłok+pierścienie+tuleja. i biały dym na pewno ustapi. Niebieski dym to objaw brania oleju przes silnik, też ustąpi po dotarciu.
  • #4
    mercedesik
    Level 26  
    Przyśpiesz mu trochę początek wtrysku na początek (przekręc pompe do bloku silnika)i sprawdź jak mu pójdzie.
  • #5
    Lukas1891
    Level 10  
    zaworki sprawdze ale pompa po regeneracji jakis tydzien temu i jeszcze jezdzilem znia 2 dni temu do warsztatu w ktorym ja robili bo bylem pewny ze ona jest zle zrobiona i przymnie podpinal ja do maszyny tej na ktorej ja ustawiaja i wszystko bylo ok dobrze podawala aa co do przekrecenia ja na blok mozesz troszke jasniej bo nie bardzo rozumie chodzi oto by po wyjeciu jej przekrecic walkiem pompy w strone bloku?? bo to ise tylko da obrucuc o 360 stopni bo jest jeden podwojny zab i inaczej ise nieda jesli mozesz napisz jasniej pozdrawiam
  • #6
    mercedesik
    Level 26  
    Pompę masz przykręcona śrubami z możliwością regulacji, czyli możesz ją przekręcać o pewien kąt.
    Tak więc popuść te śruby mocujące i przekręć pompę w kierunku bloku o niewielki kat , w ten sposób przyspieszysz początek wtrysku paliwa.
  • #7
    seweryn7701
    Farm machines specialist
    Z tego co pisze Lukas remont miał dwa lata temu. Musiały się już pierścienie dotrzeć, na to znowu nie trzeba aż tylu godzin pracy silnika. Pompa po remoncie też lubi troszkę podenerwować szczególnie gdy był robiony regulator obrotów. Zanim się dotrze to przez jakiś czas silnik balansuje na wolnych obrotach. Ale to nie ma wpływu na zapalanie. W sumie to uważam że masz albo zły kąt wtrysku paliwa albo poszły końcówki wtryskiwaczy. Mi facet wcisnął jakieś tanie i po pół roku się rozleciały.
  • #8
    Lukas1891
    Level 10  
    Końcówki są nowe i ustawione maja jakieś 2 tygodnie jutro obrócę pompę jak radzi "mercedesik" i wieczorem napisze co i jak czy pomogło. Pozdrawiam
  • #9
    Lukas1891
    Level 10  
    witam przekrecenie pompy na blok pomogla ursus dobrze pali chwile kreci i zapala za pierwszym dziekuje wszystkim za pomoc pozdrawiam....
  • #10
    Andrzej771021
    Level 13  
    ustaw początek wtrysku precyzyjnie zgodnie ze znakami na kole zamachowym to ważne.Jeśli śledzisz forum to powinneś wiedzieć jak to zrobić ten temat był jusz poruszany
  • #11
    endriu078
    Level 10  
    mam tez taki sam problem spróbuje przestawic pompe (czy w zwiazku z tym trzeba odkrecic przewody )
  • #12
    seweryn7701
    Farm machines specialist
    Nie trzeba. Wystarczy popuścić trzy śruby mocujące pompę. Ale żeby ustawić na znaczki trzeba odkręcić przewód z pierwszej sekcji.