Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SGV57T03EU - cały czas wypompowuje wodę

05 Kwi 2010 16:31 40891 26
  • Poziom 9  
    Witam !
    Mam problem ze zmywarką jak w tytule - cały czas wypompowuje wodę. Nie kończy programu. Nawet otworzenie drzwiczek nie zatrzymuje procesu.
    Otworzyłem pompę (od góry - nic nie ma). Generalnie woda jest wypompowywana bez problemu. Oczyściłem filtry. Zresetowałem. Sprawdziłem sitko przy AquaStop. Wszystko ok.
    Jakieś pomysły "domowego" rozwiązania problemu ?
    Ew. polecany serwis Bosch w Warszawie (po gwarancji) ?

    Pozdrawiam
    Algha
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 10  
    Sprawdź na spodzie zmywarki jest tacka i tam wyłącznik być może dostała się tam woda i wtedy pompa będzie pracowała non stop.
  • Poziom 9  
    Tak - na dole stała woda. Usunąłem ją i oczywiście zmywarka zaczęła działać. Puściłem ją na pusto - kapie mniej więcej na środku spod wielkiego białego koła z czarną uszczelką (czy to jest pompa ?). Kapie niestety dość mocno - prawie prosto na elektrykę. Rozumiem, że pewnie uszczelka do wymiany. Poczytałem forum i chciałem się upewnić, że:
    - aby dostać się do pompy, należy zmywarkę położyć na plecach i zdjąć biały plastik od spodu
    - albo wymieniamy pompę albo kupujemy tzw. zestaw naprawczy:
    http://www.north.pl/karta/419027-zestaw-naprawczy-pompy-siemens;bosch-,6741401.html

    Z góry dziękuję.
    Algha
  • Poziom 28  
    Aby zdjąć podstawę zmywarki wpierw trzeba odkręcić śruby z tyłu zmywarki mocujące podstawę (miskę) położyć, odkręcić śruby z przodu zdjąć sprężyny naciągu drzwi. Opisz lub zrób zdjęcie kabli na pompie wypnij po prawej stronie pompy na obręczy jest zatrzask, naciśnij go wkrętakiem i przekręć pompę w prawo po tym zabiegu powinna wyjść. zablokuj wirnik pompy i odkręcaj głowicę turbiny w lewo. Po wymianie zimmeringu zwilż go lekko wodą woda w tym wypadku jest smarem i nakręć głowicę turbiny. Oring turbiny nasmaruj lekko silikonem łatwiej wejdzie w obudowę. Miłej pracy :)
  • Poziom 9  
    To jeszcze tylko pytanie. Czy to co cieknie to uszczelka pod pompą ? Jeśli tak to czy uszczelka z zestawu z linku w poprzednim moim poście będzie ok ?
  • Pomocny post
    Poziom 28  
    To nie uszczelka tylko zimmering grafitowy pod głowicą turbiny. Oring nie rozszczelnił się nigdy takiej usterki nie spotkałem. Cały zestaw pasuje i wykonasz naprawę za jednym posiedzeniem :)
  • Poziom 9  
    Dzięki wielkie - zamawiam zestaw i biorę się za naprawę.
  • Poziom 9  
    A więc tak.
    gdaraf1 miał rację - objaw ciągłego wypompowywania wody to efekt zadziałania pływaka w plastikowej podstawie zmywarki - dostała się tam woda i zadziałało zabezpieczenie.
    Trull również miał rację - wbrew temu co mi się wydawało nie ciekło spod "misy" turbiny, a z zimmeringu pompy lub z uszczelki. Po zdjęciu pompy były na niej zacieki i osad wapienny.
    "Zestaw naprawczy" do pompy zamówiłem w north.pl. Składa się z zimmeringu, turbiny i uszczelki. Wymieniłem wszystko, pomimo, że turbina wyglądała ok.

    Co do samego procesu wymiany, należy się trzymać dokładnie tego co napisał Trull. Ja niestety najpierw odkręciłem "misę" turbiny (od wnętrza zmywarki, pod dolnym ramieniem). Przy składaniu już po wymianie, całość wypadła i miałem dodatkowe zamieszanie. Nie odkręcamy nic w środku, a jedynie obydwa boki, metalowy przód i śruby od podstawy (z przodu i z tyłu).
    Przed położeniem zmywarki na "pleckach" należy jeszcze odczepić mocowania węży - doprowadzającego wodę i odpływowego. Należy też pamiętać o wypuszczeniu wody z płaszcza wodnego. Najprościej wystartować jakikolwiek program. Na początku pobierana jest woda do płaszcza. Potem spuszczana do komory mycia. Wtedy należy wyłączyć zmywarkę, zresetować i ponownie wystartować program. Jako pierwszy krok zostanie wypompowana woda z komory - przed pobraniem nowej do płaszcza.
    Stary zimmering podczas wymiany musiałem zniszczyć - innaczej nie chciał wyjść.
    Przy składaniu pompy należy pamiętać, aby nie przekręcić obudowy turbiny aż do "zaskoczenia" zabezpieczenia. Przekręcamy dopiero po złożeniu elementów turbiny i pompy razem. Generalnie wszystko zbudowane jest tak, że złożyć można całość tylko prawidłowo. Zapisać należy jedynie elektrykę.
    Miałem małe problemy ze zdjęciem sprężyn. Pomógł mi obrazek, który załączam do postu. Pobrany został z tej strony.
    W tej chwili pierze mi się pierwszy wkład - jeszcze przed założeniem boków. Na razie nie cieknie.

    Dzięki wszystkim za pomoc. Zmywarkę udało mi się naprawić w cenie diagnostyki serwisu BOSCH'a.[url=]Link[/url]
    Załączniki:
  • Poziom 9  
    algha napisał:
    A więc tak.

    Trull również miał rację - wbrew temu co mi się wydawało nie ciekło spod "misy" turbiny, a z zimmeringu pompy lub z uszczelki. Po zdjęciu pompy były na niej zacieki i osad wapienny.

    Więc jednak Trull nie miał do końca racji. Cieknie znowu, tym razem ewidentnie spod misy turbiny - spod tej części, która jest odkręcana z wnętrza zmywarki.
    Trzeba pewnie wymienić uszczelkę pomiędzy obudową zmywarki, a tą biała plastikową misą. Czy ktoś mi może podać P/N tego i miejsce gdzie można to kupić ? W north (ani w innych sklepach) nie mogę tego namierzyć. Tylko do końca nie wiem czego szukać - jak się to nazywa. Mam nadzieję, że jest to w ogóle część serwisowa a nie komplet z .... w sumie nie wiem czym.

    Pozdrawiam
    Algha
  • Poziom 28  
    A użyłeś silikonu jak zasugerowałem do nasmarowania o-ringu korpusu pompy przy jej składaniu?
  • Poziom 9  
    Nie - nie miałem silikonu. Ale pompa złożyła się bez problemu. i jest sucha.
    Teraz na pewno leci na złączu komory zmywarki i tej miski pod spodem. Chyba, że to właśnie tam miałem silikownować ? Ale tak na prawdę nie było potrzeby aby to odkręcać. Teraz leci tamtędy dość mocno. Widać to i spokojnie można wyczuć wodę palcami.
    Chodzi mi o uszczelkę pod tym elementem:
    Zmywarka Bosch SGV57T03EU - cały czas wypompowuje wodę
    Dostęp jest od spodu po odkręceniu wszystkich śrub.
  • Poziom 28  
    Miski nie należało ruszać. Prawdopodobnie źle ułożył się o-ring uszczelniający. Kup w sklepie samochodowym silikon wysokotemperaturowy wklej o-ring do miski(ta plastikowa część) nałóż jeszcze raz silikon na niego i przykręć do komory. Będziesz musiał poczekać na efekt około 3-4 godzin a pełne spojenie nastąpi po 12 godzinach.
  • Poziom 9  
    Trull napisał:
    Miski nie należało ruszać. Prawdopodobnie źle ułożył się o-ring uszczelniający. Kup w sklepie samochodowym silikon wysokotemperaturowy wklej o-ring do miski(ta plastikowa część) nałóż jeszcze raz silikon na niego i przykręć do komory. Będziesz musiał poczekać na efekt około 3-4 godzin a pełne spojenie nastąpi po 12 godzinach.

    Wiem, że nie należało ruszać. Ale niestety przedobrzyłem i odkręciłem wewnętrzne śruby. Mam jednak wrażenie, ze poprzednio też już nie było tam szczelnie. Najgorsze jest, to że na tej misce stoi komora zmywarki. Trudno jest ją precyzyjnie wpasować

    algha


    Mod. ROBSON33

    Regulamin 15

    Proszę poprawić post nie usuwając powyższego wpisu .

    Mam nadzieję, że chodziło o polskie literki, bo błędów nie widzę.
  • Poziom 28  
    Trochę narozlewasz wody , trzeba odwrócić zmywarkę do góry nogami :)
  • Poziom 9  
    Trull napisał:
    Trochę narozlewasz wody , trzeba odwrócić zmywarkę do góry nogami :)

    Tak właśnie pomyślałem ;-)
    Mam tylko nadzieję, że od tego "wachlowania" zmywarką, nie rozszczelni się w innym miejscu.
  • Poziom 28  
    Gorzej nie będzie ;) Dobierz sobie jakiś stołeczek by podeprzeć drzwi zmywarki łatwiej Ci będzie dokręcać śruby po ułożeniu miski.
  • Poziom 9  
    A więc jestem po dwukrotnym klejeniu. Przy pierwszym "oszczędzałem" silikon - tylko troszeczkę, aby nie wyłaził. Ciekło.
    Przy drugim klejeniu "nawaliłem" ile się dało - cieknie nadal. Zrezygnowany zacząłem przyglądać się uważnie wyciekowi. I ... eureka !!!
    Tym razem znalazłem już na pewno źródło przecieku. I tu konkurs dla czytelników - gdzie cieknie i dlaczego wszystkie moje dotychczasowe walki mogę sobie w .... wsadzić ??
    Nie będę trzymał w niepokoju - przedziurawiona jest główna komora zmywarki - na krawędzi, gdzie wkłada się pokrywę filtrów. Stamtąd kapało na miskę i z tej miski dopiero niżej.
    I tu jestem w czarnej du^H^H uliczce.
    Czy ktoś ma pomysł czym to uszczelnić ??? Ten czerwony silikon wysokotemperaturowy nie bardzo chce się trzymać nierdzewki.
    Wszelkie porady mile widziane.

    Algha
  • Poziom 28  
    Miałem TYLKO raz taki problem kilka dni kombinowałem gdzie jest przeciek :) Dziura był niewielka, rozwiązałem problem wstawiając tam nit.
  • Poziom 9  
    Tutaj dziura jest także niewielka - ledwo zobaczyłem idące "bąbelki" w kapiącej wodzie - wygląda jak ukłucie szpilką.
    Nit raczej odpada - dziura jest na "krawędzi".
    Jakieś inne pomysły ?
    Zastanawiam się nad zasmarowaniem tego jakimś szuwaksem od spodniej strony. Jakieś rady co do szuwaksu ?
  • Poziom 10  
    Klej poxipol na dobrze oczyszczoną i odtłuszczoną powierzchnię. Trzeba by ten klej tak sprytnie nałożyć, żeby był po obu stronach, wtedy zrobi się z niego też coś w rodzaju nitu, jak stwardnieje.
    Albo klej poxipol + blachowkręt (jak się da).
  • Poziom 9  
    Poszło na Poxilinę.
    Miejsce oczyszczone alkoholem 99%, Poxilina nałożona tylko od spodu - mały "wężyk" wyszedł na górę. Na razie jest chyba ok. Jak zacznie znowu cieknąć, to "zanituję" drutem miedzianym.
  • Poziom 1  
    mialem ten sam problem z pompa ktora nie przestawala pracowac po otwarciu drzwiczek , wylalem wode z misy i zatrzymalo prace a zmywarka ruszyla :D
  • Specjalista AGD
    robert.batman79 napisał:
    mialem ten sam problem z pompa ktora nie przestawala pracowac po otwarciu drzwiczek , wylalem wode z misy i zatrzymalo prace a zmywarka ruszyla :D

    Do czasu , jeśli nie usunąłeś przecieku problem powróci , być może nawet spali się coś elektrycznego w misie dolnej .
  • Poziom 10  
    No cóż, jeśli woda znajduje się w dolnej wannie to uruchamia się system odpompowania wody i pompa pompuje dopóki pływak jest podniesiony i aktywuje przełącznik. Wtedy trzeba usunąć przyczynę pojawienia się tam wody. Ale widziałem zmywarkę, gdzie styropianowy pływak pogryzły myszy i podniosły dźwignię - też zachowywała się, jakby miała przeciek do dolnej wanny.
    Aczkolwiek zdarzają się też przypadki, że wewnątrz komory zmywarki podniesie się grzybek (także sterujący pompą) i zablokuje jakimś odpadkiem żywności, kością lub szkłem. Wtedy zmywarce też wydaje się, że ma wodę i pompuje. Wystarczy sprawdzić, czy coś pod grzybek nie podeszło. W zmywarkach z plastikowym spodem po prawej stronie otworu filtra znajduje się pod zaślepką (na wcisk) pływak z magnesem. Od czasu do czasu warto go wyjąć i oczyścić - on też ma za zadanie reagować na poziom wody, a czasami jest oblepiony tłuszczem i brudem. Ważne, aby go włożyć tą samą stroną.
  • Poziom 10  
    witam, można fotkę tego

    ,,W zmywarkach z plastikowym spodem po prawej stronie otworu filtra znajduje się pod zaślepką (na wcisk) pływak z magnesem."
  • Poziom 10  
    Witajcie.
    Mam problem ze zmywarką SGI58M05EU/49, choć model nie jest tu do końca ważny.

    Jakiś czas temu dokonałem generalnego czyszczenia elementów: kubek hydrostatu i wąż (masakrycznie zatkany) bo objawy były typowe, nie kończył programu, nie domywał naczyń. Zmywarka śmigała 3 lata, aż pojawił się kolejny typowy objaw: ciągłe wypompowanie wody.

    Fakt, woda stała w dolnej misie, podniósł się pływak. Odsączyłem wodę bez rozbierania i zmywarka przeszła pomyślnie zmywanie (to ważne). Potem trafiłem na ten post i dobrałem się do pompy. Na spodzie pompy był osad z brudu. Rozkręciłem więc ją jak napisał Trull (b. Precyzyjny opis), ale w środku tych zacieków nie było. Doszedłem więc do wniosku, że zacieki na pompie powstały dlatego, że stała pewnie chwilę w wodzie (obudowa to najniżej zlokalizowany element w zmywarce), która się gdzieś sączy. Tym bardziej, że zacieki na pompie były poziome - właśnie jak byłaby zanurzona... Wytarłem wszystko by zaobserwować gdzie pojawia się woda, złożyłem i... no właśnie. Zmywarka źle działa.

    Po uruchomieniu nabrała tylko trochę wody (płaszcz pusty) i zaczęła pracę. Pompa działa, ale jakby "na sucho". Pomyślałem więc, że źle złożyłem pompę, raz jeszcze rozebrałem, ale tam są takie wypustki, że nie można jej źle złożyć. Teraz zalałem zmywarkę wodą od środka i zmywa, ale słabo, ramiona po otworzeniu widać, że ledwo się kręcą, a po ok. 20min. wypompowała wodę i znów jakby na sucho. TO znów ją zalałem i coś tam zmywa. Przy składaniu byłem b. ostrożny, by niczego nie uszkodzić, wszystko powpinałem wedle wcześniej zrobionych zdjęć.
    Jakiś pomysł?
    [Od kolegi usłyszałem, że jeśli w zmywarce nie ma wody, śmigła ledwo leją przy ciągłej pracy pompy, to jest to problem z hydrostatem. Może i tak, tylko hydrostat jakiś czas temu czyściłem.
    Koniec końców się poddałem, bo ciągłe wyciąganie zmywarki i dłubanie, już mi się znudziło, zmywarka poszła do utylizacji]
    Ł.
    Łukasz
  • Poziom 9  
    Mnie niepokoi ten sylikon oraz poxilina w kontakcie z wodą która ma kontakt z naczyniami i sztućcami z których będzie się jadło. Czy to aby na pewno jest bezpieczne dla zdrowia? Czy ja tu źle rozumuję?