Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

MB Sprinter 312 - 2.9 - Brak Mocy

Xantir 06 Apr 2010 10:28 18962 6
  • #1
    Xantir
    Level 2  
    Witam, :cry:

    może opisze mój problem, otóż wcześniej (przed umyciem silnika ) samochód szedł jak rakieta, moc itp - aż chcialo sie jechać, po umyciu nie wiem, ale brakuje mi mocy, na 3-cim biegu rozpędza sie moze do 40 km/h - dalej 4-ty bieg moze do 70-80km/h a na 5-tym biegu ok 97-99 km/h :???: i nie chce wogole dalej przyspieszać, motor pracuje OK, odpala bez problemowo. Nie wiem co się stało - może ktoś miał podobny przypadek - wczoraj wróciłem ze świąt i na trasie troszkę żółwiowym tempem jechałem.

    Za wszelkie rady, info pomocne do naprawienia błędu dziękuje :)
    Chyba że ktoś z W-wy - okolic mógłby zerknąć co się stało - podpiąć ew. pod komputer.

    - czytałem opinie na temat 2.9 Silnika i podobno jest o niezawodny :)

    Pozdrawiam
    gg:3829481
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    mortalbird
    Level 15  
    witam w takim autku się nie myje silnika jak sie nie umie kolego pod aku masz główny komputer zalałeś go i teraz masz problem tylko warsztat z dobrym sprzetem do odblokowania komputera
    teraz wszedł ci w tryb awaryjny wiec nie pójdzie więcej jak 90 i tak sie dziwie ze idzie 97-99. znajdz sobie fachowca z kompem i kasuj błedy
  • #3
    Xantir
    Level 2  
    mortalbird wrote:
    witam w takim autku się nie myje silnika jak sie nie umie kolego pod aku masz główny komputer zalałeś go i teraz masz problem tylko warsztat z dobrym sprzetem do odblokowania komputera
    teraz wszedł ci w tryb awaryjny wiec nie pójdzie więcej jak 90 i tak sie dziwie ze idzie 97-99. znajdz sobie fachowca z kompem i kasuj błedy


    Dzięki Kolego podjadę do warsztatu, a nie wiesz czy w Mercedesie takie coś robia i ile to może kosztować ?? :)

    pozdrawiam i Wielki Dzięki za info
  • #4
    mortalbird
    Level 15  
    robiłem coś takiego w 2006 w Polsce dokładnie w Krakowie nie myłem silnika wtedy ale bład był ten sam
    [pod aku nie jest za dobre miejsce na kompa miałem wiele z tym problemów zawsze cos mi tam przeciekało i od nowa problem zrobiłem wreszcie pełną obudowe z nierdzewki i miałem spokuj]
    w serwisie powiedzieli mi 1400zł w warsztacie dobrym od mesia 370zł
    za pierwszym razem a potem mnie kasowali 90zł az zrobiłem tą obudowe
    pozdrawiam
  • #5
    Xantir
    Level 2  
    Witam,

    Kolego wczoraj uruchomiłem i jak ręką odjął - samochód idzie jak szalony ;-)
    podpiąłem pod komputer i pokazało 2 błędy.

    Podczas jazdy samochód idzie jak szalony, ale dla pewności podpięcie pokazało :

    * P0500 Road Speed signal
    * P1352 Needle lift sensor (czujnik wzniosu igły)
    ale nie wiem co mam zrobić z tym czujnikiem bo to chyba na wtrysku jest(słysze taki dziwny stukot)

    i to wszystko , błędy już skasowane a samochód śmiga.
  • #6
    mortalbird
    Level 15  
    pozazdrościć miałem takiego 4lata najpiękniejsze silniki idą jak pocisk
  • #7
    Xantir
    Level 2  
    mortalbird wrote:
    pozazdrościć miałem takiego 4lata najpiękniejsze silniki idą jak pocisk


    zgadza się :)
    312D - kupiłem Średniaka pełnego blaszaka , drzwi odsuwane z obu stron :)
    Sprowadziłem z Danii :)
    - ogrzewanie postojowe
    -podgrzewane fotele
    -ABS,ASR,EBD itp :)
    - Spryskiwacze refelktorów :)

    samochód jeździł w jednej firmie, serwis suszarni zboża :)
    jak nówka stan - jedna osoba jeździła od nowości - mam książkę serwisową i wszystkie dokumenty :)

    Jestem naprawdę bardzo zadowolony :))

    Najbardziej udane silniki 2.9 - nie chciałem 2.2 CDI ( te pompowtryski ehh )


    Pozdrowienia Kolego i Dzięki za POMOC :)