Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szlifierka Bosch GWS 14-125 CI wyłącza bezpiecznik 16A

06 Kwi 2010 22:25 22129 16
  • Poziom 16  
    Witam.
    Nabyłem szlifierkę jak w temacie bez przewodu zasilającego. Dołączyłem przewód, podłączyłem do prądu i wywaliło bezpiecznik 16A. Szlifierkę rozłożyłem. Wizualnie wygląda na sprawną (komutator czysty i równy, szczotki też, stator i wirnik nie wyglądają na spalone). Zacząłem sprawdzać miernikiem opór na klatkach komutatora - wszędzie w granicach 2,3 - 2,5 Ohm. Opór na statorze 2,7 Ohm. Podłączyłem więc ją do zasilacza 30V. Szlifierka ruszyła jednak zaczęła się obracać tak jakby zaskokami (nie płynnie).
    Jakie jeszcze podjąć kroki aby upewnić się co się stało i czy warto ją reanimować. Jej moc to 1400 W.
    Aha przed wyskoczeniem bezpiecznika szlifierka tak jakby przez ułamek sekundy próbuje ruszać (startować). Jak kręcę palcami za mocowanie tarczy nie ma żadnych oporów, łożyska też są w porządku.
  • Sklep HeluKabel
  • Poziom 34  
    Sprawdź kondensator przeciwzakłóceniowy.
  • Poziom 26  
    Witam. O ile się nie mylę to te szlifirki mają układ miękkiego startu. Kiedyś miałem okazję naprawiać taką szlifierkę .W moim przypadku poszedł właśnie softstart. Szlifierka podłączona pod autotransformator i płynnie uruchamiana działała ładnie , natomiast włączana na sztywno do sieci bez softstartu wywalała bezpiecznik 10A. Jeśli szlifierka ci szarpie zamiast płynnie pracować to może być przerwa w którejś cewce lub połączeniu z komutatorem.
  • Poziom 16  
    Jestem noga z elektroniki więc proszę o pomoc w jaki sposób sprawdzić kondensator przeciwzakłóceniowy , cewkę czy softstart (jak te elementy wyglądają).
  • Poziom 34  
    Wyjmij jedną szczotkę, dołącz omomierz do wtyczki, załącz wyłącznik i sprawdź opór. Jeżeli będzie mały opór to odłącz kondensator, jest dołączony na wyjściu wyłącznika. Jeżeli po jego odłączeniu opór wzrośnie to znaczy, że on właśnie jest uszkodzony. Zrób te pomiary i napisz, zobaczymy co dalej.
    Jeżeli masz możliwość to wrzuć jakieś fotki, będzie łatwiej Ci podpowiedzieć.
  • Poziom 17  
    Moim zdaniem najbardziej prawdo podobne przyczyny to spalony wirnik, albo uszkodzona elektronika ale jeszcze nie zdarzyło mi się że przy uszkodzonej elektronice korki wywalało chociaż ze elektronika wybuchała jak uszkodzony kondensator :> Stojan zapewne to nie będzie bo przy stojanie uszkodzonym to ostro wali ogniem chyba że stojan ma do masy czasami tak się dzieje ze nie łapie obrotów i wywala korki po chwili. A jakim cudem ruszyła ci szlifierka na 30V, chyba ze już nie masz elektroniki ale może podłączyłeś bezpośrednio a wtedy nie powinno nierówno działać.
    Co do elektroniki to jak jej nie masz to po naprawie szlifierka długo nie podziała bo ona obniża napięcie a bez niej wirnik nie wytrzyma.
    pozdro
  • Sklep HeluKabel
  • Poziom 16  
    Do krzysiek7: Aby sprawdzić opór omijając kondensator wskaż proszę który to jest na zdjęciu.
    Do ElDiablo1212:
    - Spalony wirnik raczej nie wchodzi w grę. Wygląda na mało zużyty, szlifierka nie była wyeksploatowana i sprawdziłem opór na klatkach komutatora - wszędzie w granicach 2,3 - 2,5 Ohm.
    - Szlifierkę podłączyłem na 30V ale bezpośrednio do przewodów stojana, pomijając elektronikę i szlifierka ruszyła.
    Szlifierka Bosch GWS 14-125 CI wyłącza bezpiecznik 16A
    Szlifierka Bosch GWS 14-125 CI wyłącza bezpiecznik 16A
    Szlifierka Bosch GWS 14-125 CI wyłącza bezpiecznik 16A
    Szlifierka Bosch GWS 14-125 CI wyłącza bezpiecznik 16A
  • Poziom 26  
    Witam. Z twoich fotek widzę że prawdopodobnie kondensator został zalany w żywicy softstartu ( ten żółty ). U mnie znajduje się on w tym miejscu zaznaczonym czerwoną elipsą tylko u mnie szlifierka ma płynną regulację. Ale moc silnika jest taka sama. Na twoim miejscy sprawdziłbym czy softstart nie ma zwarcia . Odłącz przewody idące z stojana a następnie włącz szlifierkę . Jeśli wyskoczą bezpieczniki to masz dwie możliwości , albo softstart albo włącznik. kabel zasilający pomijam. Z zdjęć wnioskuję że szlifierka była albo przechowywana w wilgotnym miejscu albo użytkowana przy dużej wilgotności. Świadczy o tym sprężyna włącznika. Moja szlifierka ma już z 10 lat i dość mocno eksploatowana i proszę jak wygląda sprężyna..
    Szlifierka Bosch GWS 14-125 CI wyłącza bezpiecznik 16A Szlifierka Bosch GWS 14-125 CI wyłącza bezpiecznik 16A
  • Poziom 17  
    Wydaje mi się ze elektronika jest dobrze podłączona. Podłącz bezpośrednio pod 230 jak korków nie wywali to uszkodzona elektronika, a jak wywali to silnik. Elektronika sporo kosztuje na allegro używaną ciężko znaleźć bo to jest ta nowsza sterowana magnesem na wirniku. Bez elektroniki będzie wchodzić na nieziemskie obroty i się spali. Najlepszym rozwiązaniem będzie założyć mały chiński regulator obrotów i ustawić odpowiednio potencjometr. Jest też drugi sposób puścić przez diody tylko ze wtedy będzie lekko poszarpywać i zżerać jedna szczotkę szybciej.

    Włącz silnik na 230 elektryka prąd nie tyka. I pamiętaj 230 prawdę ci powie xD
  • Poziom 16  
    Podłączyłem szlifierkę pod napięcie 230V poprzez elektronikę z innej szlifierki. Niestety wywaliły bezpieczniki. Ominąłem więc elektronikę i stojan bezpośrednio pod 230 - i znowu wywaliło. Szlifierka trafi na złom. Ciekawostką jest to że jak podłączałem stojan pod zasilacz 30V to się kręciła.
  • Poziom 17  
    Problem rozwiązany kolega podesłał mi szlifierkę do naprawy. Okazało się ze jest spalony wirnik i stojan.
    I oto sprawdzanie stojana miernikiem na nic się zdało wskazy miał takie same a tu:
    Szlifierka Bosch GWS 14-125 CI wyłącza bezpiecznik 16A
  • Poziom 10  
    Mozna to jescze naprawic . Koszty stojan orginal to ponad 100 zl , mozna to sprawnie przezwoic koszty ok 50 zl . Wirnik orginal ponad 150 zl , zamiennink polski 100 zl , chinski 60- 80 , prosze sprawdzic na allegro . Pod warunkiem ze pozostale elementy sa sprawne . Koszt calej nowej to jesli sie teraz dobrze orjentuje to jakies 700 zl w gore
  • Poziom 9  
    Witam, podepnę się pod temat. Posiadam szlifierkę hilti dc125s, po zdjęciach widzę że to bardzo podobny model do tego boscha 14-125. Wyłącznik jest taki sam a elektronika ciut inna ale po numerach wynika że jest to bosch. Szlifierka po podłączeniu wywala bezpiecznik. Sprawdziłem; przewód ok, wyłącznik ok. Podłączyłem szlifierkę na krótko bez elektroniki i kondensatora i szlifierka pracuje, z samą elektroniką też pracuje, ale z samym kondensatorem jest wielkie bum. Wnioskuję że zwarcie ma sam kondensator. Nie wiem jednej rzeczy czy przez zwarcie na kondensatorze nie uszkodziła się elektronika i gdzie taki kondensator można dostać.Szlifierka jest z 2000r a kondensator to chyba taki sam jak u kolegi archanoid. Na kondensatorze są słabe oznaczenia ale chyba to 0,15uf
  • Poziom 17  
    Odłącz kondensator całkowicie i sprawdź wtedy szlifierkę. Bez kondensatora tez będzie działać bo to jest kondensator przeciw zakłóceniowy. Raczej nie powinien uszkodzić elektroniki.
  • Poziom 9  
    Bez kondensatora i elektroniki działa, z samą elektroniką też działa. Z samym kondensatorem bez elektroniki robi zwarcie. Znalazłem kondensator na allegro.
  • Poziom 17  
    Nie musisz montować tego kondensatora szkoda pieniędzy. On jest tylko po to żeby nie było zakłóceń na linii czyli obraz w telewizorze nie skakał itd ale nie oglądasz telewizora pracując szlifierką.
  • Poziom 9  
    Mam podobną sytuację z 12 letnią GWS 14-125CE strzeliło i poszedł dym,
    dziś odłączyłem kondensator i maszyna działa.
    Kosztuje niewiele więc trzeba nowy zamówić, ale do tego czasu można pracować bez niego.
    Podziękowania za ten wątek... super że będzie jeszcze działać.