Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SMS58M02EU pokazuje błąd E:25

07 Kwi 2010 18:53 81025 8
  • Poziom 9  
    Po rozłączeniu i ponownym włączeniu chciała wystartować , ale nie mogła po około 20-30 sekundach pojawił się ponownie błąd E:25. Wyczyściłem sitka zdjąłem pokrywę pompy było tam coś w rodzaju stożkowego wiatraczka który się obracał. Zamontowałem wszystko na swoje miejsce i puściłem krótki program płukania .Ruszyła normalnie i pracowała normalnie do momentu gdy na zegarze pojawiła się jedna minuta do końca programu , wtedy znowu pojawił się kod E:25 i woda została w zmywarce. Proszę o radę .
  • Specjalista AGD
    Niestety trzeba wezwać serwis

  • Poziom 20  
    Mam podobny problem, przy czym u mnie błąd pojawia się na końcu cyklu. Można się dowiedzieć co oznacza ten błąd
  • Poziom 9  
    W mojej zmywarce pojawil sie dzis ten sam blad E25.
    Co oznaczal ten blad w przypadku waszych awarii ?
  • Specjalista AGD
    E25 według dokumentacji :arrow: pompa drenażowa zablokowana lub źle zamontowana jej pokrywa - w praktyce: zatkany lub ledwo drożny odpływ.
    Lampka pod znaczkiem z kranikiem się świeci?
  • Poziom 9  
    To by sie zgadzalo.
    U mnie ten blad wyszkoczyl 2 razy. Przeczyscilem filtr odplywu i narazie zmywarka dziala poprawnie.
    Co prawda w filtrze bylo troche syfu ale chyba nie na tyle by wyskoczyl blad... nie mniej jednak narazie czyszczenie pomoglo...
    Potestuje jakis czas zmywarke i dam znac na forum czy blad naprawde ustal.

    Poki co nie przejmuje sie usterka, bo sprzet jest jeszcze na gwarancji... nie chce mi sie tylko zmywac recznie :-P
  • Poziom 1  
    gdzie znajduje sie filtr odpływu?
  • Poziom 10  
    U mnie również pojawił się na wyświetlaczu ten błąd, a na spodzie zmywarki została znaczna ilość wody. Krótko opiszę przebieg naprawy może komuś się przyda.
    Po ponownym włączeniu pompka jak gdyby próbowała rozpocząć wypompowywanie. Słychać było kilkukrotne próby ruszenia po czym na wyświetlaczu pojawiał się błąd E25. Sprawdziłem odpływ przy zlewie, w zasadzie ok - drożny. Dostałem się do pompki od strony komory czysto. Rozkręciłem lewy bok i wyczyściłem wszystkie kanały na płycie skręciłem i nic. Dalej to samo. Odkręciłem prawy bok i przednią osłonę pod drzwiami i dostałem się do pompki. Wyjąłem i na pierwszy rzut oka wszystko OK. Trochę ciężko kręciły się łopatki. Po bliższych oględzinach okazało się że wokół ośki wirnika okręciły się włosy. Po wyczyszczeniu wirnik obracał się dużo lżej niż poprzednio. Po zmontowaniu próba - wszystko działa.
  • Poziom 9  
    Ten sam błąd. Też znalazłem trochę włosów ale chyba nie to było główną przyczyną. Po zdjęciu pompy znalazłem mały kawałek szkła w gnieździe pompy. Podejrzewam, że on blokował wirnik. Ostatnio zbił mi się kieliszek. Myślałem że usunąłem wszystkie odłamki ale widać, że się myliłem.