Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Audi 80 B3 1.8] Brak kontrolek ładowania... Piszczenie

Jaco800 07 Kwi 2010 21:50 2561 0
  • #1 07 Kwi 2010 21:50
    Jaco800
    Poziom 8  

    Na początku witam Was wszystkich, to mój pierwszy post. Od niecałego tygodnia jestem właścicielem Audi :-D
    Ale jak to bywa pojawił się dziś problem. Postanowiłem odczytać sobie kody błędów. Jako że rok produkcji jest 88 to wsadziłem bezpiecznik do przekaźnika na podszybiu na 5s, na chodzącym silniku (po 5s go wyjąłem) Kontrolka check engine zaczęła mrugać wyszło 2343 czyli chyba zbyt uboga mieszanka. Ale potem pojawił się problem, po przekręceniu kluczyka pojawia się dźwięk do złudzenia przypominający buzzer zapalonych świateł, nie działają też kontrolki płynu hamulcowego i przegrzania. Ten dźwięk znika po odpaleniu silnika. Nie ma znaczenia czy światła są zapalone czy nie, zresztą wcześniej tego sygnału nigdy nie słyszałem. Co to może być? Może pominąłem jakaś czynność po odczytaniu kodów?

    PS Wydaje mi się, ze pisk dochodzi mniej więcej spod kierownicy...
    PS2 Świeca się jedynie 3 kontrolki (przy wyłączonym silniku) - olej, ręczny i check engine, problem w tym ze nie pamiętam czy wcześniej ładowanie się świeciło... na pewno świeciły (migały) u góry hamulce i przegrzanie...
    Moje podejrzenia idą w kierunku alternatora, regulatora napięcia, ale bardzo dziwi mnie to że stało się to tuż po tej diagnostyce... Czyżby taki zbieg okoliczności? Albo zwarcie jakieś?


    EDIT: Winny okazał sie regulator napięcia.

    0 0