Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

iveco 50C13 2001 rok silnik 2800 zapala sie kontrolka wtrysk

08 Kwi 2010 13:56 10995 6
  • Poziom 9  
    Witam ma problem z iveco 50c13 zapala sie kontrolka wtrysku paliwa przy odpuszczeniu pedału gazu.Pojazd wtedy traci moc. Po około 5 sekund wraca to do normy.Usterka ta nie występuje kiedy miedzy przełaczaniem biegu robi się przygazówke.Został wymieniony regulator ciśnienia pompy wtryskowej i pompa została wyczyszczona.Pomogło to tylko na pare kilometrów.
  • Pomocny post

    Poziom 27  
    A ten regulator to został nowy wstawiony,filtry paliwa do wymiany jest ich tam dwa i otym wsępnym za pompa elektryczna czesto sie zapomina
  • Poziom 9  
    Witam. Regulator według faktury został wymieniony na nowy, a jeżeli o filtr to napewno został wymieniony ten główny ten przy pompie elektrycznej napewno nie.
  • Poziom 9  
    Witam.Po wymianie filtra przed wstepnego kontrolka wtrysku zapaliła sie na stałe i silnik zaczął głosno pracować.,silnik stracił moc i nie da się nawet ruszyć.
  • Poziom 1  
    Kolego mam dokładnie ten sam problem co ty z tym Gaśnięciem auta po odpuszczeniu gazu nie wiem co jest podjrzewam że Ty masz już to za sobą więc możesz napisać jak rozwiązałeś ten temat?
  • Poziom 1  
    Witam wszystkich,
    moze moje doswiadczenie ulatwi komus zycie, a wiec moj kolega posiada iveco daily 2.8 2001 rok problem byl w tym ze po puszczeniu pedalu gazu zaczynala migac kontrolka wtrysku auto tracilo moc wiec trzeba bylo wcisnac sprzeglo lub puscic na luz odczekac 5 sekund i mozna bylo dalej jechac az do nastepnego puszczenia gazu, jezdzil z tym rok czasu bo twierdzil ze do hamowania jest hamulec i da sie z tym zyc az do momentu kiedy przy dodawaniu gazu zaczela migac ta felerna kontrolka silnik tracil moc i gasl wiec wtedy znalazl sie nagle czas. wiec wzialem sie za niego komp pokazal mi za wysokie cisnienie paliwa czyli beda wtryski zrobilem probe przelewowa i na 10 min. testu nalao mi 50-80 ml. wiec nie jest zle wzialem sie za wymiane slynnego zaworu z tylu pompy i lipa to samo, czyszczenie zbiornika paliwa rzeczywiscie bylo brudno, po wyczyszczeniu zbiornika tzw. smoka i wymianie filtrow paliwa tego przy pompce elektrycznej i przy silniku- to samo. wiazka silnika sprawdzona wszystko ok tylko problem zostal. po dwoch dniach walki rece mi opadly przyszlo mi do glowy czy pompka elektryczna daje dobre cisnienie a ze nie mialem nowej dolaczylem do niej druga uzywana i ku mojemu zdziwieniu problem znikl pojechalem na probe wszystko OK wiec trzeba wymienic pompke elektryczna po zakupie nowej BOSCH i wymianie problem powrocil wiec zamontowalem dwie ipo sprawie koles zadowolony auto hula wiec moze to komus pomoze.
  • Poziom 1  
    Witam, posiadam iveco 04 rok 2,3 hpi problem polega na tym że autko odpala chodzi około 30 sek i gaśnie i w tym momencie zapala się kontrolka wtrysku. Angielscy fachowcy twierdza że to wina immo ale jakoś im nie wierzę poradzicie coś ?