Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

immo renault megane 98r 1.6

kuleer 09 Apr 2010 19:05 8516 3
  • #1
    kuleer
    Level 9  
    Witam. Temat znow dotyczy immo. Temat kolejny ale w zadnym nie znalazlem odpowiedzi na moj problem. Opisze wszystko od poczatku jak sie zaczelo wiec prosze o cierpliwosc bo post bedzie dlugi.

    Od 3 lat mam meganke silnik 1,6 98r benzyna. Dokladnie co roku 24 grudnia rozkodowywaly mi sie oba kluczyki i musialem byc holowany do serisu. Od stycznia br. dzieje sie tak co miesiac. W styczniu rozladowal mi sie akumulator wiec wyjalem go na noc zeby naladowac. Niestety po tej operacji komputer pokladow calkowicie sie zresetowal. Calkowicie zniknela lampka od immo ale za to zaczela mrugac jakas kontrolka (ta ktora jest narysowana na komputerze pokladowym, kwadrat a w nim jakas lamana linia. Wyglada to jak ekg :lol ), kluczyki oba otwieraly drzwi sygnalem. Zostalem scholowany do serwisu i tam wszystko zrobili. Niestety w drodze powrotnej padl mi alternator. Dalem do regeneracji. Okazalo sie ze padl regulator napiecia, diody i uzwojenie. Zaplacilem 200 zl. niestety gdy czekalem na powrot alternatora, znow rozladowal sie aku i komp zresetowany tzn. zniknela calkowicie kontrolka immo, znow mruga wyzej opisana kontrolka i w dodatku kluczyki nie wysylaja zadnego sygnalu.



    Blagam o jaka kolwiek pomoc bo to auto mnie zrujnowalo finansowo. Pytalem w 4 serwisach co jest przyczyna tego ze sie rozprogramowuje i kazdy powiedzial co innego. Znalezlem goscia ktory zajmuje sie calkowitym wylaczaniem immo ale ze wzgledu na to ze komputer pokladowy jest zalewany jakas guma bierze 500 zl.

    Czy istnieje jakis sposob na uruchomienie auta?

    Dodam ze kluczyki mam radiowe

    HELP
  • #2
    User removed account
    User removed account  
  • #3
    User removed account
    User removed account  
  • #4
    kuleer
    Level 9  
    Motronic wrote:
    Nic nie ma prawa się zresetować, jak masz model po sierpniu 1998, a więc z transponderami to tym bardziej.


    auto jest z konca listopada. to w takim razie co jest przyczyna tego wszystkiego? w jednym serwisie powiedzieli ze procesor w komputerze pokladowym w innym ze to skrzynka z bezpiecznikami ktora jest pod maska inny powiedzial ze to ze starosci itd. jest full wersji