Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z miernikem Fluke 87

blackmolo 09 Kwi 2010 22:27 1387 7
  • #1 09 Kwi 2010 22:27
    blackmolo
    Poziom 15  

    Witam

    Już od jakiegoś czasu w mojej rodzinie jest o to miernik Fluke 87.
    Problem polega na tym że miernik nie mierzy prądu przemiennego. Prąd stały miernik ten zmierzy tylko nie chce zmierzyć przemiennego. Na wyświetlaczu są liczby zerowe. Bezpieczniki zostały wymienione, a problem nadal występuje.

    Pozdrawiam

    0 7
  • #2 10 Kwi 2010 02:26
    Kolek
    Poziom 25  

    Bezpieczniki do prądu zmiennego i stałego są te same. Jak z napięciami zmiennymi na niskich zakresach (mV) ? Czy problem występuje dla wszystkich zakresów prądu zmiennego ?

    0
  • #3 10 Kwi 2010 16:56
    blackmolo
    Poziom 15  

    Miernik na zakresie mV napięcie mierzy poprawnie. Cyrk zaczyna się przy zakresie mA. Gdy podłączyłem szeregowo żarówkę wpierw na zakresie A to zaświeciła a gdy zakres przestawiłem na mA żarówka nie zaświeciła a miernik wskazywał -176mA.

    0
  • #4 10 Kwi 2010 22:18
    henx
    Poziom 20  

    blackmolo napisał:
    Cyrk zaczyna się przy zakresie mA. Gdy podłączyłem szeregowo żarówkę wpierw na zakresie A to zaświeciła a gdy zakres przestawiłem na mA żarówka nie zaświeciła a miernik wskazywał -176mA.

    Na zakresie A miernik coś wskazywał, czy tylko żarówka świeciła?
    Oczywiście niebieski przycisk zmiany pomiaru prądu stałego na zmienny zastał użyty. Napisz jeszcze jaka żarówka i jakie napięcie zasilania miałeś. Amperomierza używaj z rozsądkiem, miliamperomierza tym bardziej. Znasz moc żarówki i napięcie zasilania, więc możesz sobie obliczyć spodziewany prąd (chociaż w przybliżeniu).

    0
  • #5 10 Kwi 2010 22:50
    blackmolo
    Poziom 15  

    Na zakresie A miernik nic nie wskazywał ( równe 0 ) a żarówka świeciła.
    W moim mierniku niebieski przycisk służy do wyłączenia automatycznego wyłączenia miernika kiedy jest nieużywany ( Disable automatic disable power-off)
    Użyłem zwykłej żarówki 100w na napięcie 240V. Dodam jeszcze że amperomierz podłączyłem do telewizora i nadal pokazywał 0.

    0
  • Pomocny post
    #6 11 Kwi 2010 08:13
    henx
    Poziom 20  

    Hm, załączam instrukcję obsługi. Niebieski (w instrukcji jest żółty, ten w lewym górnym rogu ) przycisk służy także do wyboru czy mierzymy prąd stały, czy zmienny. Nie posiadam fluke. Przejrzyj instrukcję str. 7, 8, 24 - 26.

    0
  • #7 11 Kwi 2010 20:03
    Jacek_paw
    Poziom 15  

    Czy zastosowałeś oryginale bezpieczniki Fluke czy coś podobnego? Z mojego doświadczenia przy nieoryginalnych bezpiecznikach i sprawnym mierniku pomiary są zaniżone. Natomiast przekroczenie dopuszczalnego prądu dla danego zakresu przy zainstalowanych nieoryginalnych bezpiecznikach powoduje uszkodzenie miernika.

    Wiec upewnij się ze są oryginalne bezpieczniki,ewentualnie je zainstaluj a dalej powinieneś sprawdzić mostek Greza umieszczony obok bocznika prądowego i diodę umieszczoną po prawo od niego.

    0
  • #8 13 Kwi 2010 15:20
    blackmolo
    Poziom 15  

    Kolega Henx dobrze powiedział. Trzeba było wcisnąć niebieski przycisk na mierniku. Ja wcześniej powiedziałem ten miernik już jest długo u mnie w domu i nikt nie miał potrzeby wciskania tego przycisku. Musiałem przeczyścić te styki od tego guzika i miernik działa :D
    Dzięki za pomoc Henx

    Jacek_paw w moim mieście nie mogę dostać oryginalnych bezpieczników do tego miernika. Jak wpisywałem w google to jedynie gdzie mogę kupić to w sklepie który znajduje się na terenie USA. Tak więc nie mogę wstawić oryginalnych bezpieczników.

    0