Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z akumulatorem Zafira 1.6 2001

FreshH 10 Apr 2010 15:30 2270 2
  • #1
    FreshH
    Level 16  
    Dzień Dobry,
    Dzisiaj zostałem uziemiony. Chciałem pojechać do miasta. Już samo otwarcie samochodu nie było możliwe.Nie działa dosłownie nic. Po przekręceniu kluczyka (dostałem się otwierając manualnie kluczem) nie zapaliła się żadna kontrolka. Akumulator? (jest nówka kupiłem go 2 miesiące temu). Podłączyłem do podładowania . Prąd ładowania bliski "zero" . Jak jest podpięty i "ładuje" wszystko się włącza jak należy (oprócz silnika oczywiście - kompletny bezruch). Po odpięciu kontrolki ledwo co świecą albo wcale. Nie wiem czy ma to jakieś znaczenie:po przekręceniu kluczyka i podpiętym akumulatorze na ładowarce prąd ładowania wzrasta na 4A po wyłączeniu kluczyka spada na opisywane 'zero'.
    Nie wiem co mam robić gdzieś jest zwarcie? Jak go zlokalizować jeśli tak? Trzeciego akumulatora nie będę kupował To już drugi. Poprzedni wysiadł też z nie wiadomo jakich przyczyn w podobnych okolicznościach.
  • #2
    milejow
    Level 43  
    Główne plusy(rozrusznik, alternator, skrzynki bezp) i masy do sprawdzenia, gdzieś brakuje kontaktu
  • #3
    FreshH
    Level 16  
    Problemem okazało się zwarcie koło żarówki w schowku samochodowym.
    Trywialny problem jednak jak widać nie do wykrycia przez normalnego śmiertelnika czyli prze ze mnie :-). Temat zamykam.