Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406- wariująca elektryka silnika.

10 Kwi 2010 21:29 6451 25
  • Poziom 9  
    Witam!
    Mam ogromny problem z peugeotem 406 coupe 2.0 16v. Mianowicie wariuje mi elektryka silnika tj po przyłożeniu miernika do akumulatora wskazuje on różne wartości: od 14,4 do 1,5v po czym auto gaśnie. Skoki są różne... Alternator jak i wiązki są sprawne. Aku wymieniony na nowy marki centra futura. Trzech elektryków, którzy uznawani są za jednych z najlepszych w regionie rozłożyło ręce. Podejrzewałem również uszkodzony sterownik silnika, lecz przekładałem go do innego puga i działał bezproblemowo. Po podłączeniu do komputera wskazuje dwa błędy: Sonda lambda - brak zasilania, czujnik położenia wału - utrata synchronizacji. Jeśli chodzi o czujnik to mnie się wydaje, iż traci on synchronizację w chwili gdy napięcie spada do 1,5V przy czym auto gaśnie. Czujnik położenia wału jest nowy. Jestem w wielkiej kropce i proszę o pomoc. Wiązki w komorze silnika oraz wewnątrz auta również zostały sprawdzone. Wszystko to zaczęło się dziać w momencie odstawienia auta na wymianę rozrządu oraz spawania tłumika.
    zainteresowanych proszę o pomoc.
    pozdrawiam
    Sajmon
  • Relpol przekaźniki
  • Poziom 17  
    Generalnie dziwne objawy,poniewaz ponizej 10 volt elektronika nie funkcjonuje.To sa za duze skoki,rozbieznosci.Moze miernik cos tez swiruje,albo masy nie masz na silniku.
  • Poziom 9  
    Nie będzie to przebicie prądu na masę? Każdy mówi, że to masa lecz nikt nie wie gdzie... najbardziej rozwali mnie fakt jeśli będzie to wina np niełączącej masy w lampie ...
  • Użytkownik usunął konto  
  • Poziom 9  
    Nie szukam dziury... po prostu kumaci ludzie w temacie elektryki rozkładają ręce. Sam staram również zorientować się w całym tym temacie. Cztery akumulatory wkładane do auta mają zwarcie wewnętrzne? Wątpię... Miernik przykładany był do słupków akumulatora. Robiono to w zakładzie elektrycznym a nie u pana Wiesia w garażu. Dodam też że wariują mi zegary, auto przy normalnej jeździe szarpie po czym zapala się check engine... Do tego żeby było śmieszniej to obroty wariują od 1500rpm do 3000rpm i tak sobie jedzie a ja nawet nie muszę gazu trzymać... i tak w kółko. Na światłach czasami gaśnie a automata raczej pchać nie mam zamiaru. Prowadziłem masę z aku do silnika i nawet do ramy. Efektu brak... Nie wiem już co zrobić. Znając życie ASO mnie skasuje jak za zboże i nic nie zrobią z tym fantem.
  • Relpol przekaźniki
  • Poziom 42  
    Czy to się dzieje na pracującym silniki czy również po włączeniu zapłonu.
    Na pewno dobrze sprawdzony alternator ? Który to rocznik.?
  • Poziom 9  
    Tylko na odpalonym silniku. Alternator został wyjęty z auta bo nikt nie dowierzał, że może być sprawny. Auto na nowiutkiej centrze futurze zostało odpalone bez alternatora i skoki napięcia były nadal. 406 2.0 1998 rok - bez BSI. Wszystko dzieje się na lekko już ciepłym motorze. Jak jest zimny to jest ok...
  • Poziom 42  
    Gdzieś masz nieliche przywarcie plusa , ale to byś ustalił po zapachu.
    Podgrzewacz w kolektorze do przeglądu.
  • Poziom 9  
    Może głupio zapytam... którym? wydechowym?

    Wiązki były sprawdzane, każdy kabelek... Nikt nie znalazł przyczyny... Sonda lambda nie ma napięcia... czy może miec to jakieś powiązanie? Jest ona nowa lecz nie mam katalizatora poniewaz poprzedni właściciel zamienił go na strumienice...
  • Poziom 24  
    Szukaj po "sznurku" w fiacie siena miałem podobna usterkę tz. wariujące obroty i to że gasł silnik jak był już ciepły.
    A to był brak masy(-) czujnika lambda.
  • Poziom 9  
    W Twoim przypadku było to spowodowane nie dobieraniem przez sterownik odpowiedniej dawki paliwa dla silnika przez co silnik nierówno pracował. U mnie napięcie wariuje;/ to jest ten mega problem.
  • Poziom 42  
    Podałeś ,że jest to model bez BSI , w kolektorze dolotowym jest podgrzewacz powietrza włączany przez podwójny przekaznik. Kabelki mogą być w porządku , ale wewnątrz kolektora jest sporadyczne przywarcie na grzałce i stąd takie mogą być objawy . Nie czujesz zapachu spalonej izolacji , bo wciąga smród do kolektora.
    Dla pewności podaj kod silnika. Ja piszę o silniku XU 10J4R.
  • Poziom 9  
    Rozumiem, że usunięcie takowego podgrzewacza jest niemożliwe...?
  • Poziom 42  
    Wypięcie z niego wtyczki z zasilaniem i próba. Dopiero można mówić o wykręceniu go i wymianie.
  • Poziom 9  
    Zlecę mechanikowi wypięcie takowej wtyczki. Znajduje się ona przy przepustnicy? W razie co to będę szukał i wypinał wszystko po kolei.
    Dziękuję za wszelką pomoc
  • Poziom 12  
    Wspomniałeś o spawaniu tłumika, Jeśli to zrobili przy nie odłączonym akumulatorze a tym bardziej zapłon włączony to na pewno coś dostało przebicia i uległo awarii. Wymienia się elementy wydechu na nowe, bo to ze pospawasz jedną dziurę a za dwa miechy będziesz miał dwie nowe dziury do spawania, i znowu coś spalonego. , nie warto.
    Zaprowadził bym do warsztatu z reklamacją i niech szukają a jak nie chcesz i faktycznie masz takie skoki to na początek proponuje amperomierz lub żarówkę podłączyć szeregowo i sprawdzać natężenie prądu w poszczególnych obwodach zasilania.
    Dodatkowo w pierwszej kolejności skrzynka z bezpiecznikami i same bezpieczniki dokładnie do sprawdzenia, a nawet wymień na nowe i postaraj się aby miały dobry styk przewody i bezpieczniki - sprawdzaj żaróweczką a nie miernikiem.
  • Poziom 9  
    Tłumik był spawany na specjalnym urządzeniu zapobiegającym uszkodzeniu elektroniki. Dosłownie wszystko prócz owego podgrzewacza było sprawdzone. Każdy bezpiecznik, przekaźnik... każda pierdółka. Tłumik mam nowy... Wspawana była od nowa strumienica. Poprzedni właściciel wspawał ją byle jak, przy czym sonda lambda uległa uszkodzeniu przez to iż dotykała podwozia
  • Poziom 17  
    Żadna z tych usterek nie powoduje takich skoków napięcia.
  • Poziom 9  
    Witam!
    Może ktoś powie co powoduje takie skoki napięcia a co nie powoduje... będzie krócej. Męczę się z tym od dłuższego czasu i lipa. Auto jest w automacie więc na pycha nie odpalę jak mi zgaśnie w razie co... No i skrzynia prędzej czy później się wysypie...
  • Poziom 42  
    Od początku nie wierzyłem w te 1,2V .Myślę ,że spadek może być do 8 V , a wtedy elektronika "mówi" pa,pa i silnik zatrzymuje się.
    Piszesz ,że elektryk pracuje nad tym , to dlaczego zadajesz tutaj takie pytanie , chcesz go wyręczyć ? To przynajmniej sam coś sprawdz , nawet to co sugerowałem wcześniej.
  • Poziom 9  
    Sprawdziłem to co emeryt2 polecił i fakt, auto już nie gaśnie lecz przy raptownym dodaniu gazu zegary wariują i auto jakby przymula. Do tego check engine zapala się i gaśnie... tak na przemian;/
  • Poziom 9  
    Niestety elektryka nadal wiariuje. Miałem wyciek z simmeringu i musiałem zdjąć automatyczną skrzynie biegów. Na 2 dni po zamontowaniu cyrki zaczęły się ponownie. Nie wiem czy w skrzyni coś nie robi przepięcia...
  • Poziom 9  
    W poniedziałek auto trafi w bardzo dobre ręce. Mam nadzieję, że one coś poradzą na to... chwilowo brak mi pomysłów...
  • Poziom 9  
    Witam ponownie!
    Chciałbym odświeżyć trochę temat. Nadal borykam się z moim lwem oraz mam kolejne pytania. Czy wszystkie wariacje mogą być spowodowane przez czujnik map? Słyszałem, że brak katalizatora potrafi zrobić niezłą zadymę. Sonda lambda jest nowa a po podpięciu pod komputer nie wskazuje nic dosłownie. Zero napięcia. Katalizator to ostatni pomysł jaki mi pozostał.
    pozdrawiam!