Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic 93r,16V zalewa świece

tdejay 12 Kwi 2010 14:40 3088 2
  • #1 12 Kwi 2010 14:40
    tdejay
    Poziom 8  

    Witam mam następujący problem z moim samochodem.Gdy stoi więcej niż 1 dzień nie chce odpalić.Zalewa wszystkie świece.Rozrusznik kręci akumulator ok.Nie wiem o co chodzi. Nigdy nie miałem tego typu problemów.Jeśli używam samochodu na co dzień to nie ma problemu pali od kopa. Ale gdy stoi przez weekend rano chcąc go odpalić nie da rady czuć paliwo.Rozrusznik kręci wszystko wydaje się być ok. Ma ktoś jakiś pomysł?

    0 2
  • #2 12 Kwi 2010 15:15
    neptun11651
    Poziom 13  

    Sprawdziłbym okolice aparatu zapłonowego,może się dostawać wilgoć po kilkudniowym postoju, odkręć po kilku dniach wtedy kiedy nie jeździsz kopułkę z aparatu zapłonowego, przetrzyj od środka delikatnie suchą szmatką, nie zaszkodzi po odkręceniu sprawdzić czy nie ma nagaru w środku kopułki,i na palcu rozdzielacza, jeżeli jest to drobny papier ścierny, i lekko przetrzeć. To nic nie kosztuje, a pomaga, sprawdziłbym jeszcze przewody wysokiego napięcia. Paliwo dostaje się dopiero po przekręceniu stacyjki, W hondzie słychać takie specyficzne cyknięcie przekaźnika pompy paliwa, więc wcześniej podczas postoju nie ma jak go zalać, więc wydaje mi się że to tylko kwestia zapłonu.Miałem 3 lata Hondę CRX, dużej filozofii tam nie ma. Pozdrawiam.:)

    0
  • #3 12 Kwi 2010 16:00
    tdejay
    Poziom 8  

    Też tak myślę że to coś z zapłonem będę próbował zobaczymy co z tego wyjdzie.

    0