Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jak sprawdzić czy działa pompa wspomagania? jak napedzana?

13 Kwi 2010 08:12 21806 8
  • Poziom 16  
    witam

    Moze mi ktos powiedziec jak spradzic czy pompa wspomagania dziala prawidlowo czy jest uszkodzona? świeci mi sie kontrolka zolta od wspomagania, bo mialem wyciek plynu ze wspomagania i naprawilem to, wlalem nowego plynu, ale teraz swieci mi sie ta kontrolka z tego, wspomaganie nie dziala bo kierownica chodzi bardzo ciezko. mam VW polo z roku 2002, czy moze mi ktos powiedziec czy ta pompa jest elektryczna czy jak napedzana? bardzo prosze o pomoc?
    A moze to wina tego ze nie odpowietrzylem tego ukladu? ale jak to zrobic?

    pozdrawiam i bardzo was prosze o pomoc
    czekam na odpowiedz i licze na wasza pomoc
    z gory dziekuje
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 11  
    Pompa prawdopodobnie napędzana jest paskiem wielorowkowym, układ odpowietrza się sam, natomiast brak informacji jaki płyn wlałeś do układu. VW zaleca olej hydrauliczny G002, ale jest zamiennik firmy FEBI
  • Poziom 30  
    Pompa napędzana jest paskiem klinowym z koła pasowego silnika... rozbierałeś to musiałeś widzieć. Wlej dobry płyn o ile takowego nie wlałes i daj znać co jest grane dalej.
  • Poziom 16  
    pompa jest napedzana silnikiem elektrycznym, rozebralem to i podlaczylem sam silnik na sucho i wszystko dzialalo, potem to wszystko poskladalem, zalalem olejem jakims uniwersalnym do wspomagania i wszystko dzialalo dobrze tylko ze bardzo glosno ta pompa chodzila, a przy skrecaniu jeszcze glosniej chodzila i tak po przejechaniu 100metrow pompa sie wylaczyla i zapalila mi sie kontrolka z kierownica pomaranczowa i znowu wspomagania nie ma... co moze byc przyczyna tej awarii? co mam zrobic?
  • Admin grupy Samochody
    Diagnostykę komputerową na początek.
  • Poziom 13  
    Coś panie źle złożyłeś. Rozbierz to jeszcze raz i zobacz czy silnika pompy nie zalało. A olej zalej oryginalny Vw bo tam jest zielony olej.
  • Poziom 13  
    witam,kolego wlales niewlasciwy olej i chyba to jest cala przyczyna,pozdrawiam
  • Poziom 15  
    [quote="omegan89"]pompa jest napedzana silnikiem elektrycznym, rozebralem to i podlaczylem sam silnik na sucho i wszystko dzialalo, potem to wszystko poskladalem, zalalem olejem jakims uniwersalnym do wspomagania i wszystko dzialalo dobrze tylko ze bardzo glosno ta pompa chodzila, a przy skrecaniu jeszcze glosniej chodzila i tak po przejechaniu 100metrow pompa sie wylaczyla i zapalila mi sie kontrolka z kierownica pomaranczowa i znowu wspomagania nie ma... co moze byc przyczyna tej awarii? co mam zrobic?[/quote] No i sam się zamotałeś. Co jeszcze nabroiłeś:?:Teraz to już chyba nowa pompa.
  • Poziom 17  
    Podłacz ją na krótko to sie nie wyłaczy.