Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault 19 problemy z ponownym odpaleniem silnika

13 Kwi 2010 15:57 2636 5
  • Poziom 9  
    Odpalę silnik bez problemu po czym przejadę ok 5km zatrzymam się np do sklepu na 30 min i potem występują problemy z ponownym odpaleniem silnika, rozrusznik działa poprawnie, co się dzieje?
    Gdy postoje tak ze 30 min silnik odpala bezproblemowo, dodaję że świece nie są zalane nigdy

    Renault 19 rok 1990, poj. 1.4, 70 km
  • Poziom 17  
    Podaj chociaż rodzaj zasilania,kod silnika...
  • Poziom 10  
    Witam miło - mam dokładnie takie same problemy. Czy udało Ci się może zlokalizować przyczynę ? - Wczesniej walczyłem z tzw. silniczkiem biegu jałowego - silnik krokowy. Zmieniłem i problem za wysokich obrotów ustąpił a pojawiły się problemy z odpaleniem. Pierwszy raz jest "miodzio" a potem jak w Twoim opisie.
    Silnik na starcie zachowuje się tak jak by nie było iskry na cylindrach. Jak mocny akumulator to czasem nawet na jednym cylindrze jak załapie to zakręci się silnik ale potem nieraz ma tendencję do zgaśnięcia a wtedy to już kaplica. Trzeba godzinę poczekać. Potem lata jak nowy .... do następnego razu ... :(

    Dodano po 1 [minuty]:

    ...aha dodam jeszcze że silnik to 1,7 Benzyna, model TXE , rok 1991
    Pozdrawiam i proszę o wsparcie !!!!
  • Poziom 2  
    Witam Miałem Taki Sam Problem Jak W Temacie I Rozwiązałem Go.
    Też Gdy Odpaliłem Na Benzynie I Przerzucił Się Na Gaz I Jak Zgasiłem To Nie Mogłem Go Zapalić Musiałem Długo Kręcić, A Okazało Się Że Pobiera Gaz I Benzynie Jednocześnie W Sensie Że Parownik Przepuszczał Gaz I Gdy Chciało Sie Go Odpalić Zaraz Po Zgaszeniu To Nie Chciał Załapać A Jak Już Postał To Przechodziło....
    Wymieniłem Parownik Z filtrem odcinającym Gaz Po Zgaszeniu Silnika I Wszystko Działa Bez Problemu....
    Mam Nadzieję Że Pomogłem...
  • Poziom 10  
    Dziękuję za odpowiedź. W moim przypadku chodzi o silnik tylko na benzynę - nie mam gazu zatem pytanie pozostaje nadal aktualne ...

  • Poziom 27  
    Myślę że przyczyna tkwi w czujniku temperatury który daje błędne dane do kompa a ten daje błędną dawkę paliwa i auto nie odpala.