Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CAR 200 Grundig ?

15 Sie 2004 08:20 12792 15
  • Poziom 17  
    Czy wystarczy wgrac same FFFF do pamieci zeby radio bylo bez kodu ??
    Jezeli nie to prosze o poprawe zawartosci ...
    CAR 200 Grundig

  • Poziom 29  
    a co wyświetla na wyświetlaczu? moze masz uszkodzone radio a nie zablokowane :lol:
  • Poziom 17  
    Wgralem swoja zawartosc orginalna i faktycznie ...radio bylo bez kodu
    nawet nie sprawdzalem przed wylutowaniem pamieci gosc ktory mi je dał był pewny ze jest zakodowane , ale dalej jest problem nie chodzacego radia ..tylko jest szum i nie moge znalesc zadnej stacji
    Bardzo prosze o jakies wzkazowki
    Pozdrawiam
    Bogdan
  • Poziom 30  
    A warikapowe się zmienia jak szuka stacji ?? A może masz włączone stronicowanie a nie wyszukiwanie stacji ??
  • Poziom 17  
    a mozesz w przyblizeniu podac jego miejsce w CAr200 .. zebył mogł zmierzyc
    Pozdrawiam
  • Poziom 9  
    Mam problem mam kod do radia (grundig car200d) ale nie moge go wpisac.As+ON nie działa czy wie ktos co sie stało,i jak to zrobic?
  • Poziom 9  
    Pomyliłem sie z kodem i chyba to jest przyczyna co mam teraz zrobic?
  • Poziom 16  
    Trzeba wyzerować komórke błędu . Odczytac eeprom zmienic co trzeba i po kłopocie .Jeżeli nie masz doświadczenie w tym temacie i sprzetu oczywiście to proponuje udac sie do zakładu który robi Radiocode i zrobia co trzeba .
    Pozdrawiam .
  • Poziom 43  
    CAR200 to nie CAR300, w nim nie trzeba trzymać AS, wystarczy czekać, max 640 min.


    SławeK
  • Poziom 10  
    to jaki jest prawidlowy sposob uruchamiania car 200 , bo nie moge go uruchmic ???
  • Poziom 43  
    Jest bardzo prosty sposob, opisany w instrukcji obsługi. Włączyć zapłon w aucie, włączyć radio, poczekać aż SAFE zmieni się w - - - - , wpisać kod i zatwierdzić go klawisze AS lub U.

    SławeK
  • Poziom 10  
    hmmm, no tak znalazlem kod oryginalny, i wszysto oki wlaczam , wpisuje kod, zatwierdzam ( zciskajac AS) a tu d nowa wyskakuje SAFE, chyba cos nei tak z tym kodem ??
  • Poziom 43  
    Albo nie masz włączonego zapłonu albo kod nie pasuje do tego radia. Raczej to drugie. Sprawdź numer GM z kartki z kodem z numerem wybitym na prawej bocznej ściance radia. Jeśli w tym radiu jeszcze "nasi nie byli" i numery się gadzają to kod musi pasować. Ile czasu teraz musisz czekać aż SAFE zmieni się w - - - - ?

    SławeK
  • Poziom 10  
    numery GM sie niestety nei zgadzaja
  • Poziom 43  
    Wyjaśnię po rozmowie na PW. Kolega ma radio a kartkę z kodem dostał od handlarzy od innego radia, nawet od innego modelu radia, tak że kod nie może pasować.

    SławeK
  • Poziom 10  
    oka , radyjko juz ladnie dziala , dziekuje za zainteresowanie problemem