Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nubira I 2.0 CDX na LPG- dziwny problem z obrotami

lechu101 13 Apr 2010 23:13 2941 3
Bosch
  • #1
    lechu101
    Level 2  
    Witam
    Mam Nubirę I wagon 2.0 CDX na LPG
    Mam problem z obrotami jałowymi przy pierwszym uruchomieniu silnika. Po zapaleniu zimnego silnika obroty na ssaniu od 1500 - 2000, po nagrzaniu 1200 - 1500. Wyłanczam silnik i zostawiam samochód na jakieś 5min, wsiadam, zapalam obroty 800 - 850 i tak trzyma juz przy każdym kolejnym zapaleniu ( jeśli się nie wychłodzi - akieś parę godzin), nie ważne czy na PB czy na LPG
    Wymieniłem już: TPS, krokowy PB i gazu, czujnik temperatury cieczy, przewody, świece, przewody podciśnienia, sondę, sprawdziłem masę na silniku i dalej to samo. Komputer generuje tylko błąd 17 związany z wyłączeniem pompy paliwa przy pracy na gazie. Wydaje mi się, że problem nie jest zależny od rodzaju paliwa.
  • Bosch
  • #2
    przemek1982-25
    Level 19  
    sprawdz przepustnice czy sie nie przycina i sonde ewentualnie poloczenie sondy z gazownia
  • Bosch
  • #3
    lechu101
    Level 2  
    Przepustnica jest wyczyszczona i nie przycina się, sonda działa bo po jej wyłączeniu przestaje pracować silnczek krokowy z gazu - sonda ma 3 miesiące (Bosch). Problemy takie same są na PB jak i na gazie. Po wyłączeniu sondy obroty nawet nie drgnęły - 1500, po przegazowaniu (bez sondy) spadły do 1500:(. To musi być coś czego nie widzi komputer. Wczoraj robiłem reset kompa. Po odpaleniu miał ok. 3000 i zszedł po nagrzaniu do 2000 - o co chodzi ( krokowy formatowałem:) )
  • #4
    lechu101
    Level 2  
    Regulacja TPS wystarczyła. Ktoś może kręcił przy przepustnicy wcześniej - musiałem podpiłować otwory w czyjniku TPS, obniżyłem go i narazie śmiga