Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skuter odpala ale sie nie rozpędza

billaden 15 Apr 2010 17:25 4585 2
  • #1
    billaden
    Level 12  
    Witam
    Mam skuter Cpi Oliver , wymieniłem w nim silnik na silnik od Bety Ark (czyli minarelli Horizontal) . Ma początku silnik odpalał i jeździł . Postanowiłem wymienić tłumik na Tecnigas next-r skuter od tamtej chwili odpalał ale nie jeździł . Następnie zaprowadziłem go do serwisu gdzie stwierdzono że jest zapowietrzona pompa oleju i skuter przez to traci sprężanie , a koszt naprawy TO AŻ 700ZŁ !!! . Czy mógł by mi ktoś wytłumaczyć jakim cudem skuter traci sprężanie przez zapowietrzoną pompę oleju ??? I jak można to naprawić .
    Z góry dziękuję !
  • #2
    zylax4
    Level 16  
    Pewnie wcześniejszy tłumik blokował bardziej spaliny i może to wpłynąć.
  • #3
    billaden
    Level 12  
    Mechanik to renomowana firma w Szczecinie mieszcząca się na ulicy wyszyńskiego zajmują się sprzedażą firmowych skuterów (Yamaha , Peugeot , Gilera itp )
    Teraz firma życzy sobie ode mnie 70zł za ekspertyze .
    Prosił bym za instrukcje jak to naprawić we własnym garażu .

    Mniej więcej rok temu dawałem tam do naprawy zipp'a vapora chinczyka 4T , naprawili go idealnie , jeździł aż go sprzedałem (czyli przez kolejny rok)
    Koszty naprawy to 110zł W skład jej weszła regulacja gaźnika z czyszczeniem i nowy filtr paliwa , i spiłowanie zaworów .

    Dodano po 21 [minuty]:

    A nie można by ominąć jakoś tej pompki , ponieważ i tak mieszam benzynę z olejem w baku . Chodzi mi o samo chodzenie silnika .