Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna 94r Nawiew : nie dochodzi napięcie na silniczek

Magjar 16 Kwi 2010 14:50 3962 7
  • #1 16 Kwi 2010 14:50
    Magjar
    Poziom 8  

    Witam!
    Mam problem z Laguną :
    Nie działa nawiew tzn silniczek ok (sprawdzany na krótko)
    Nie dochodzi napięcie na silniczek (gruby czerwony przewód) masa ok
    Sprawdziłem żółtą wtyczkę która jest przy przekaźnikach i jest tam też ten gruby czerwony przewód ... wychodzi z niego napięcie. Po zdjęciu panelu sterowania nawiewem we wtyczce na dole na środku jest napięcie. Gdzie może leżeć problem ze nie dochodzi ono do silniczka??
    Z góry dziękuje za szybkie odpowiedzi

    0 7
  • #2 16 Kwi 2010 15:02
    1078231
    Użytkownik usunął konto  
  • #3 16 Kwi 2010 15:05
    Magjar
    Poziom 8  

    No ale z żółtej kostki wychodzi napięcie grubym czerwonym przewodem to dlaczego miał by to być bezpiecznik??

    0
  • #4 16 Kwi 2010 15:06
    1078231
    Użytkownik usunął konto  
  • #5 16 Kwi 2010 15:08
    Magjar
    Poziom 8  

    z żółtej wtyki która jest w pobliżu przekaźników wychodzi napięcie grubym czerwonym przewodem, no to jest chyba na nawiew??

    1
  • #6 16 Kwi 2010 15:24
    tomus2k
    Poziom 24  

    Zasilanie silnika wychodzi z kostki przymocowanej do kanału wentylacyjnego , są tam rezystory i przekaźnik najczęściej w tym miejscu dochodzi do upalenia styków, ale najpierw sprawdź bezpiecznik !!!. Do kostki jest b.dobry dostęp jak wymontujesz schowek pasażera ( kilka śrubek ) jest ona na górze kanału .

    1
  • #7 16 Kwi 2010 17:39
    Andiv
    Poziom 32  

    Magjar napisał:
    z żółtej wtyki która jest w pobliżu przekaźników wychodzi napięcie grubym czerwonym przewodem, no to jest chyba na nawiew??


    Nie to jest stała trzydziestka. Reszta j.w.

    0
  • #8 14 Wrz 2010 21:48
    ocho5
    Poziom 1  

    witam....!

    mam taki sam problem , u mnie nie chodzi wiatrak chlodnicy , radio , zapalniczka i nawiew w kabinie...., prad dochodzi do skrzynki bezpiecznikow w kabinie i tam ginie , bezpieczniki wszystkie sa ok i te pod maska silnika i w kabinie , niewiem gdzie mam szukac tej awari, juz myslalem wyjac te skrzynke bezpiecznikowa w kabinie i ja rozebrac , ale niewiem czy to sie rozbiera...??? czy ktos wie co jest grane...???

    5