Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

axesstel mv400 orange - USB i WiFi a także dodatkowa antena

Draqun 18 Kwi 2010 01:39 7724 7
  • #1 18 Kwi 2010 01:39
    Draqun
    Poziom 9  

    Mam problem z powyższym modelem routera. Polega on na tym, że z racji uszkodzenia w moim komputerze stacjonarnym karty sieciowej muszę podłączyć go pod USB. Niestety gdy mam tak zrobione wtedy laptop łączy się tylko z routerem i nie mam w nim sieci. Gdy zmienię w routerze przełącznik z USB na kabel sieciowy wszystko śmiga jak należy. Wiecie może jak to pogodzić?

    Druga sprawa to antena. Otóż zmieniłem miejsce zamieszkania i zasięg niestety jest słabszy. Chciałbym zrobić/kupić antenę, która mogłaby wzmocnić mi sygnał odbierany przez router. Czy moglibyście polecić części/sprzęt, którym mogłbym to zrobić?

    0 7
  • #2 18 Kwi 2010 14:23
    santiraf
    Poziom 11  

    Odnośnie problemu z USB/ETHERNET a WiFi, to w tym routerze albo łączysz się po kablach Ethernet + masz dostępne WiFi albo łączysz się przez USB (w którym WiFi nie włączysz i obejść się tego nie da)

    Odnośnie anten to bardzo dobra sprawa. Obniża wartość -dbm o jakieś 10-15, tak bylo w moim przypadku (a im mniej tym lepiej), ja zakupiłem z tej strony:KLIK

    0
  • #3 20 Cze 2010 14:06
    Zeusek97
    Poziom 9  

    A ja włączam kompa, odpalam ''AxessManager'', łącze z internetem i za jakieś 30 minut robi się ''klasyczny wygląd systemu Windows'' i po tym za 5 minut rozłącza mnie z netem! :O
    Gdy próbuje połączyć pisze że: źle skonfigurowany modem i coś tam o porcie! :\
    Co robić?
    Dodam że mam router bezprzewodowy z serii MV400 z Orange na spółę z siostrą! :\

    0
  • #4 20 Cze 2010 18:01
    Draqun
    Poziom 9  

    To wygląda jak jakiś wirus który zaczyna działać po tym jak dostaje połączenie internetowe. Proponuje zaaktualizować baze wirusów przeskanować, do tego Rootkit Revealer gdyby nie zajmował się rootkitami, następnie szukaj przyczyn w sofcie dostarczonym do routera. Jeśli nie bardzo wiesz możesz zadzwonić do serwisu. Na pewno pomogą. W każdym razie mi pomogli 2 razy :) ale jak mówie najpierw sprawdź czy nie masz jakichs wirusów.

    PS. Proponuje stworzyć na każdej partycji folder autorun.inf - w momęcie gdy nie da się takiego stworzyć znaczy to, że coś siedzi na takiej partycji :) wtedy szukaj lepszego antywira ;)

    0
  • #5 20 Cze 2010 18:47
    Zeusek97
    Poziom 9  

    1. Nie mam antywirusa;
    2. Jak zrestartuje kompa to wszystko działa jak należy!
    :\

    Dodano po 3 [minuty]:

    1. Nie mam antywirusa;
    2. Jak zrestartuje kompa to wszystko działa jak należy!
    :\

    0
  • #6 24 Cze 2010 14:57
    wendycroy6
    Poziom 9  

    Draqun napisał:
    Mam problem z powyższym modelem routera. Polega on na tym, że z racji uszkodzenia w moim komputerze stacjonarnym karty sieciowej muszę podłączyć go pod USB. Niestety gdy mam tak zrobione wtedy laptop łączy się tylko z routerem i nie mam w nim sieci. Gdy zmienię w routerze przełącznik z USB na kabel sieciowy wszystko śmiga jak należy. Wiecie może jak to pogodzić?

    Druga sprawa to antena. Otóż zmieniłem miejsce zamieszkania i zasięg niestety jest słabszy. Chciałbym zrobić/kupić antenę, która mogłaby wzmocnić mi sygnał odbierany przez router. Czy moglibyście polecić części/sprzęt, którym mogłbym to zrobić?


    dane jakie powinna spełniać antena:


    Anteny powinny być dla zakresu 400 - 470 Mhz na złączu FMA sam router pracuje dokładnie na częstotliwosci Rx: 463 ~ 468 MHz Tx: 453 ~ 458 MHz.
    RX-odbiór, TX-nadawanie

    Uwaga:

    Anteny Sferi (operatora który równiez świadczy usługi CDMA w Polsce ) nie nadaja sie do tego routera poniewaz operator ten świadczy usługę w zakresie innej czestotliwosci 850- 900 MHZ. Odpowiednikiem dla nich sa routery MV420 & MV440 pracujące na częstotliwosciach Rx: 859.64 ~ 893.37 MHz Tx: 824.64 ~ 848.37 MHz.

    przykład:
    Link

    Dodano po 3 [minuty]:

    Podłącz przez kabel sieciowy, w panelu www włącz wifi, sprawdź czy świeci się dioda (jeśli nie, wyłącz i włącz) router.
    Jeśli działa odepnij kabel i znajdź sieci Axestell

    Dodano po 2 [minuty]:

    Zeusek97 napisał:
    1. Nie mam antywirusa;
    2. Jak zrestartuje kompa to wszystko działa jak należy!
    :\

    Dodano po 3 [minuty]:

    1. Nie mam antywirusa;
    2. Jak zrestartuje kompa to wszystko działa jak należy!
    :\


    To lepiej zainstalować i przeskanować dysk :)

    0
  • #7 23 Sie 2010 18:16
    RulonJr
    Poziom 8  

    Witam

    A czy ktoś ma jakieś doświadczenie w ustawianiu takich anten kierunkowych. Wiem że pozycje nadajników można sprawdzić w necie, potem kompas i jazda, ale mi chodzi bardziej o np jakieś miernik dla tych częstotliwości.

    0
  • #8 20 Sie 2012 11:09
    Slavek_d
    Poziom 8  

    RulonJr napisał:
    Witam

    A czy ktoś ma jakieś doświadczenie w ustawianiu takich anten kierunkowych. Wiem że pozycje nadajników można sprawdzić w necie, potem kompas i jazda, ale mi chodzi bardziej o np jakieś miernik dla tych częstotliwości.


    Mam dokładnie ten sam problem. Ustawiłem już antenę na dachu ale tylko z grubsza nakierowując ja na najbliższy nadajnik. Jak jednak mogę zmierzyć poziom sygnału i doregulować antenę? Na ruterze jest tylko zielony kolor diody ale nie wiem o ile i czy w ogóle sygnał z anteny dachowej jest mocniejszy niż z anteny wbudowanej fabrycznie. Może jest jakieś oprogramowanie które w tym pomaga?

    0
  Szukaj w 5mln produktów